<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://capitalandmain.com/wp-content/uploads/2018/01/CMVIMEOLOGO.ico" /><link rel="pingback" href="https://capitalandmain.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-photos-16-1000x600.jpg" />
		<meta name="twitter:image" content="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-photos-16-1000x600.jpg" />
	<meta property="og:url" content="https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care" />
<meta property="og:title" content="In Rural California, Farmworkers Fend for Themselves for Health Care" />
<meta property="og:description" content="Where government and health care institutions are absent, some communities turn to grassroots action." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care">
<meta name="twitter:title" content="In Rural California, Farmworkers Fend for Themselves for Health Care">
<meta name="twitter:description" content="Where government and health care institutions are absent, some communities turn to grassroots action.">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js' );
			fbq( "init", 2306070249660747 );			</script>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->

			
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>In Rural California, Farmworkers Fend for Themselves for Health Care</title>
	<meta name="description" content="Where government and health care institutions are absent, some communities turn to grassroots action." />
	<link rel="canonical" href="https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="In Rural California, Farmworkers Fend for Themselves for Health Care" />
	<meta property="og:description" content="Where government and health care institutions are absent, some communities turn to grassroots action." />
	<meta property="og:url" content="https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care" />
	<meta property="article:publisher" content="https://www.facebook.com/capitalandmain/" />
	<meta property="article:published_time" content="2022-12-08T15:14:36+00:00" />
	<meta property="article:modified_time" content="2022-12-08T15:14:37+00:00" />
	<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-photos-16-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1718" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="David Bacon" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/photos4justice" />
	<meta name="twitter:site" content="@capitalandmain" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="David Bacon" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="17 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://capitalandmain.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalandmain.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=43908ab84a784b86a6f06381f1442ad7"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='remodal-css' href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css' href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal-default-theme.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-marker-library-dialog-css' href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/css/marker-library-dialog.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://capitalandmain.com/wp-includes/css/dist/block-library/style.min.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://capitalandmain.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='agile-store-locator-init-css' href='https://capitalandmain.com/wp-content/plugins/agile-store-locator/public/css/init.css?ver=4.6.35' type='text/css' media='all' />
<link rel='stylesheet' id='california-html5-map-style-css' href='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/css/map.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css' href='https://capitalandmain.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='quiz-maker-css' href='https://capitalandmain.com/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-1.10.3.custom.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-spinner.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-mailchimp-frontend-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-mailchimp-frontend.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-animate-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-animate.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.23.2' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css' href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.23.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//capitalandmain.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1512395005' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css' href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://capitalandmain.com/wp-content/themes/zox-news/style.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://capitalandmain.com/wp-content/themes/capital-and-main/style.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://capitalandmain.com/wp-content/themes/zox-news/css/reset.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://capitalandmain.com/wp-content/themes/capital-and-main/font-awesome/css/font-awesome.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://capitalandmain.com/wp-content/themes/zox-news/css/media-queries.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css' href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.min.js?ver=43908ab84a784b86a6f06381f1442ad7' id='remodal-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/js/jquery.nicescroll.js?ver=43908ab84a784b86a6f06381f1442ad7' id='california-html5-map-nicescroll-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_no.js' id='oinw_vars-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js' id='oinw_methods-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/file-upload-frontend.js?ver=43908ab84a784b86a6f06381f1442ad7' id='file-upload-frontend-js'></script>
<script type='text/javascript' id='mwd_main_frontend-js-extra'>
/* <![CDATA[ */
var mwd_objectL10n = {"plugin_url":"https:\/\/capitalandmain.com\/wp-content\/plugins\/wd-mailchimp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/mwd_main_frontend.js?ver=5.1.0' id='mwd_main_frontend-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=43908ab84a784b86a6f06381f1442ad7' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.4.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.4.0' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/select2.min.js?ver=43908ab84a784b86a6f06381f1442ad7' id='sfba-select2-js'></script>
<script type='text/javascript' id='sfba-form-ajax-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a4fed017b8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/sfba-form-ajax.js?ver=43908ab84a784b86a6f06381f1442ad7' id='sfba-form-ajax-js'></script>
<link rel="https://api.w.org/" href="https://capitalandmain.com/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalandmain.com/wp-json/wp/v2/posts/126519" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalandmain.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalandmain.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://capitalandmain.com/?p=126519' />
<link rel="alternate" type="application/json+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fin-rural-california-farmworkers-fend-for-themselves-for-health-care" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fin-rural-california-farmworkers-fend-for-themselves-for-health-care&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-11077277-8']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>


<!-- This site is optimized with the Schema plugin v1.7.9.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/capitalandmain.com\/in-rural-california-farmworkers-fend-for-themselves-for-health-care"},"url":"https:\/\/capitalandmain.com\/in-rural-california-farmworkers-fend-for-themselves-for-health-care","headline":"In Rural California, Farmworkers Fend for Themselves for Health Care","datePublished":"2022-12-08T07:14:36-08:00","dateModified":"2022-12-08T07:14:37-08:00","publisher":{"@type":"Organization","@id":"https:\/\/capitalandmain.com\/#organization","name":"Capital &amp; Main","logo":{"@type":"ImageObject","url":"http:\/\/capitalandmain.com\/wp-content\/uploads\/2018\/01\/logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2022\/12\/dnb-rural-access-photos-16-scaled.jpg","width":2560,"height":1718},"articleSection":"ILL HARVEST","description":"<strong>Where government and health care institutions are absent, some communities turn to grassroots action.<\/strong>","author":{"@type":"Person","name":"David Bacon","url":"https:\/\/capitalandmain.com\/author\/dbacon","description":"David Bacon is a journalist and photographer covering labor, immigration and the impact of the global economy on workers.","image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2015\/01\/david-bacon-150x150.jpg","height":96,"width":96},"sameAs":["https:\/\/twitter.com\/https:\/\/twitter.com\/photos4justice"]}}</script>

<meta name="generator" content="Give v2.23.2" />
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                left: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style type="text/css" id="tve_global_variables">:root{--tcb-background-author-image:url(https://capitalandmain.com/wp-content/uploads/2015/01/david-bacon.jpg);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-photos-16-1000x600.jpg);}</style>

<!-- This site is optimized with the Schema plugin v1.7.9.5 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://capitalandmain.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://capitalandmain.com/latest-news",
                "name": "LATEST NEWS"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care",
                "name": "In Rural California, Farmworkers Fend for Themselves for Health Care",
                "image": "https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-photos-16-scaled.jpg"
            }
        }
    ]
}</script>

<style type="text/css" id="thrive-default-styles"></style>		<style type="text/css" id="wp-custom-css">
			.mvp-main-body-wrap{
   background-color: white;
}

.mvp-post-content{
    background-color: white;  
}

#mvp-content-main .medium-iframe {
    margin-left: calc(-25%);
    width: 150%;
    max-width: 150%;
    padding-top:128%!important;
}

#mvp-article-cont.left.relative{
	background-color: #ffffff; 
}

.metaslider .caption,
.metaslider .cs-title,
.metaslider .nivo-caption {
    font-size: 0.75em; /* adjust as necessary */
}
#mvp-fly-logo img {
width: auto !important;
}
#forminator-module-89771 {
background: white;
padding: 30px;
}

/** Start Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/

.envato-kit-30-phone-overlay {
	position: absolute !important;
	display: block !important;
	top: 0%;
	left: 0%;
	right: 0%;
	margin: auto;
	z-index: 1;
}
.envato-kit-30-div-rotate{
	transform: rotate(90deg);
}

/** End Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/

@media screen and (min-width:1141px) {
#mvp-content-main p img.full, #mvp-content-main .wp-caption img.full {
	margin-left: calc(-45%);
  width: 190%;
  max-width: 190%;
}
#mvp-content-main p img.medium, #mvp-content-main .wp-caption img.medium {
	margin-left: calc(-25%);
  width: 150%;
  max-width: 150%;
}
	
#mvp-content-main .full-video {
	margin-left:calc(-45%);
  width: 190%;
  max-width: 190%;
	padding-top:100%!important;
}
#mvp-content-main .medium-video {
	margin-left:calc(-25%);
  width: 150%;
  max-width: 150%;
	padding-top:75%!important;
}
}

@media screen and (max-width:1140px) and (min-width:1004px) {
	#mvp-content-main p img.full, #mvp-content-main .wp-caption img.full {
	margin-left: calc(-25%);
  width: 150%;
  max-width: 150%;
}
#mvp-content-main p img.medium, #mvp-content-main .wp-caption img.medium {
	margin-left: calc(-10%);
  width: 120%;
  max-width: 120%;
}
	
#mvp-content-main .full-video {
	margin-left:calc(-25%);
  width: 150%;
  max-width: 150%;
	padding-top:75%!important;
}
#mvp-content-main .medium-video {
	margin-left:calc(-10%);
  width: 120%;
  max-width: 120%;
	padding-top:63.25%!important;
}
#mvp-content-main .medium-iframe {
    margin-left: calc(-10%);
    width: 120%;
    max-width: 120%;
    padding-top:100%!important;
}
}

@media screen and (max-width:1003px) {
#mvp-content-main .medium-iframe {
    margin-left: 0;
    width: 100%;
    max-width: 100%;
    padding-top:100%!important;
}
}

@media screen and (min-width: 1601px) {
body .mvp-main-body-max {
	max-width:1600px;
}
}


.mvp-widget-image-cont{background-repeat:no-repeat;background-size:cover;background-position:center 20%;height:500px;width:100%;overflow:hidden;}

@media screen and (max-width:992px) {
	.mvp-widget-image-cont {
		height:400px;
	}
}
@media screen and (max-width:767px) {
	.mvp-widget-image-cont {
		height:340px;
	}
}

body .mvp_home_image_narrow_widget {
	margin-bottom:5px;
}

body #mvp-home-widget-wrap .mvp-flex-col .mvp-flex-story-text p b,
body #mvp-home-widget-wrap .mvp-flex-col .mvp-flex-story-text p strong {
	font-weight:normal!important;
}

.mvp-widget-home.background-light .mvp-widget-dark-wrap {
	background:#FFF;
}
body .mvp-widget-home.background-light .mvp-widget-dark-wrap span.mvp-widget-home-title {
	background:#FFF;
}
body .mvp-widget-dark-feat-text h2 a,
body .mvp-widget-dark-feat-text h3 a {
	color:#FFF;
}

body #mvp-feat6-text {
	width:calc(100% - 100px);
}
body.home #mvp-feat6-text h2,
body.home #mvp-feat6-text p {
	width:55%;
}
body #mvp-feat6-text span.mvp-cd-cat, body #mvp-feat6-text span.mvp-cd-date {
	margin-top:10px;
}

@media screen and (max-width:659px) {
	body #mvp-feat6-text h2,
	body #mvp-feat6-text p {
		width:100%;
	}
	body #mvp-feat6-text {
		width:calc(100% - 45px);
	}
}

body ul.mvp-post-more-list li {
	height:305px;
}

body .mvp-widget-feat1-bot-text {
	margin-top:8px;
}
body .mvp_home_feat1_mod_widget .mvp-widget-feat1-excerpt {
	padding:0;
	bottom:-10px;
}
body .mvp_home_feat1_mod_widget .mvp-widget-feat1-excerpt span.mvp-cd-cat, body .mvp_home_feat1_mod_widget .mvp-widget-feat1-excerpt span.mvp-cd-date {
	line-height:1.3;
}
body .mvp_home_feat1_mod_widget .mvp-widget-feat1-excerpt span.mvp-cd-date:not(.mvp-cd-author) {
	display:none!important;
}

@media screen and (max-width:479px) {
body ul.mvp-post-more-list li {
	height:auto;
}
}







		</style>
			
<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery("a").hover(function(){
    jQuery(this).attr("tooltip-data", jQuery(this).attr("title"));
    jQuery(this).removeAttr("title");
  }, function(){
    jQuery(this).attr("title", jQuery(this).attr("tooltip-data"));
    jQuery(this).removeAttr("tooltip-data");
  });
});	
</script>

<link rel="stylesheet" href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css">
<script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
	
</head>
<body class="post-template-default single single-post postid-126519 single-format-standard cbc-page wc-shortcodes-font-awesome-enabled elementor-default elementor-kit-97448 elementor-page-89303">



	<div id="mvp-fly-wrap">

	<div id="mvp-fly-menu-top" class="left relative">

		<div class="mvp-fly-top-out left relative">

			<div class="mvp-fly-top-in">

				<div id="mvp-fly-logo" class="left relative">

					
						<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>

					
				</div><!--mvp-fly-logo-->

			</div><!--mvp-fly-top-in-->

			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">

				<span></span>

				<span></span>

				<span></span>

				<span></span>

			</div><!--mvp-fly-but-wrap-->

		</div><!--mvp-fly-top-out-->

	</div><!--mvp-fly-menu-top-->

	<div id="mvp-fly-menu-wrap">

		<nav class="mvp-fly-nav-menu left relative">

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-55503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li id="menu-item-60059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li id="menu-item-60554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li id="menu-item-85090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li id="menu-item-98263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li id="menu-item-109867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-120685" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120685"><a href="https://capitalandmain.com/capital-main-wins-seven-first-place-socal-journalism-awards-including-online-journalist-of-the-year">Capital &#038; Main Wins Seven First Place SoCal Journalism Awards Including Online Journalist of the Year</a></li>
		<li id="menu-item-98530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li id="menu-item-60222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li id="menu-item-60221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li id="menu-item-73729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li id="menu-item-85793" class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li id="menu-item-114476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://capitalandmain.com/photos-and-highlights-from-capital-and-main-media-awards">Exposés Gala</a></li>
</ul></div>
		</nav>

	</div><!--mvp-fly-menu-wrap-->

	<div id="mvp-fly-soc-wrap">

		<span class="mvp-fly-soc-head">Connect with us</span>

		<ul class="mvp-fly-soc-list left relative">

			
				<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>

			
			
				<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>

			
			
			
			
			
				<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>

			
			
			
		</ul>

	</div><!--mvp-fly-soc-wrap-->

</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://capitalandmain.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://capitalandmain.com/"><img itemprop="logo" src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png" alt="" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title"></h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>In Rural California, Farmworkers Fend for Themselves for Health Care</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120685"><a href="https://capitalandmain.com/capital-main-wins-seven-first-place-socal-journalism-awards-including-online-journalist-of-the-year">Capital &#038; Main Wins Seven First Place SoCal Journalism Awards Including Online Journalist of the Year</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://capitalandmain.com/photos-and-highlights-from-capital-and-main-media-awards">Exposés Gala</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


	<article id="mvp-article-wrap" class="">
		
		<div class="video-wrap-inner">

		
		
				
			
			
			<div id="mvp-article-cont" class="left relative">

				<div class="mvp-main-box">

					<div id="mvp-post-main" class="left relative">

						
						<div class="mvp-post-main-out left relative">

							<div class="mvp-post-main-in">

								<div id="mvp-post-content" class="left relative">

									
										<header id="mvp-post-head" class="left relative">

											<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://capitalandmain.com/ill-harvest"><span class="mvp-post-cat left">ILL HARVEST</span></a></h3>

											<h1 class="mvp-post-title left entry-title">In Rural California, Farmworkers Fend for Themselves for Health Care</h1>

											
												<span class="mvp-post-excerpt left"><p><strong>Where government and health care institutions are absent, some communities turn to grassroots action.</strong></p>
</span>

											
											
												<div class="mvp-author-info-wrap left relative">

													<div class="mvp-author-info-thumb left relative">

														<img data-del="avatar" src='https://capitalandmain.com/wp-content/uploads/2015/01/david-bacon-80x80.jpg' class='avatar pp-user-avatar avatar-46 photo ' height='46' width='46'/>
													</div><!--mvp-author-info-thumb-->

													<div class="mvp-author-info-text left relative">

														<div class="mvp-author-info-date left relative">

															<p>Published</p>&nbsp;<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" datetime="2022-12-08">December 8, 2022</time></span>


														</div><!--mvp-author-info-date-->

														<div class="mvp-author-info-name left relative">

															<p>By</p> <span class="author-name vcard fn author"><a href="https://capitalandmain.com/author/dbacon" title="Posts by David Bacon" rel="author">David Bacon</a></span> <a href="https://twitter.com/photos4justice" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>

														</div><!--mvp-author-info-name-->

													</div><!--mvp-author-info-text-->

												</div><!--mvp-author-info-wrap-->

											
										</header>

									
									
									
									
										
											
												<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2">

													<img width="2560" height="1718" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-photos-16-scaled.jpg" class="attachment-custom-1200 size-custom-1200 wp-post-image" alt="" decoding="async" />
													
												</div><!--mvp-post-feat-img-->

												
													<span class="mvp-feat-caption">Laura Perez and Maria Reyna Torres sort sweet potatoes in a San Joaquin Valley field in 2019. All photos by David Bacon.</span>

												
											
										
									
									
									
									<div id="mvp-content-wrap" class="left relative">

										<div class="mvp-post-soc-out right relative">

											
												
														<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care&amp;t=In Rural California, Farmworkers Fend for Themselves for Health Care', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=In Rural California, Farmworkers Fend for Themselves for Health Care via @capitalandmain -&amp;url=https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care&amp;title=In Rural California, Farmworkers Fend for Themselves for Health Care', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
			<li class="mvp-post-soc-red" style="background-color:#FF4500">
				<i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care&amp;title=In Rural California, Farmworkers Fend for Themselves for Health Care', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
			<li class="mvp-post-soc-link" style="background-color:#2867B2">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>

			<a href="mailto:?subject=In Rural California, Farmworkers Fend for Themselves for Health Care&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care&amp;t=In Rural California, Farmworkers Fend for Themselves for Health Care', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=In Rural California, Farmworkers Fend for Themselves for Health Care via @capitalandmain -&amp;url=https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=In Rural California, Farmworkers Fend for Themselves for Health Care https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>

                        <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care&amp;title=In Rural California, Farmworkers Fend for Themselves for Health Care', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
                        <li class="mvp-post-soc-red" style="background-color:#FF4500">
                            <i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
                        </li>
                        </a>

                        <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care&amp;title=In Rural California, Farmworkers Fend for Themselves for Health Care', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
                        <li class="mvp-post-soc-link" style="background-color:#2867B2">
                            <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
                        </li>
                        </a>

						<a href="mailto:?subject=In Rural California, Farmworkers Fend for Themselves for Health Care&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/in-rural-california-farmworkers-fend-for-themselves-for-health-care">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->

												
											
											<div class="mvp-post-soc-in">

												<div id="mvp-content-body" class="left relative">

													<div id="mvp-content-body-top" class="left relative">

														
														
														<div id="mvp-content-main" class="left relative">



															
<div style="height:39px" aria-hidden="true" class="wp-block-spacer"></div>


<p><strong>Carmen Hernandez lives in a small home</strong> on Chateau Fresno Avenue, one of the three streets that make up Lanare, a tiny unincorporated settlement in the San Joaquin Valley. The street’s name sounds more appropriate to an upscale housing development. In reality it is a potholed tarmac lane leading into the countryside from the highway.</p>
<p>In Lanare live the descendants of its original African American founders, excluded by racial covenants from renting or buying homes in surrounding cities. Here they rub shoulders with their Mexican neighbors — the farmworkers who make up the valley’s agricultural workforce.</p>
<p>Hernandez’s house sits behind a white-painted fence of bricks and wrought iron, and a neat lawn dotted with a few small trees. On the other side of the road are the pistachio trees that make her home almost uninhabitable four times each year.</p>
<p>Just before the nuts are harvested in September, a tractor drags a tank with long arms down the rows, spraying a thick fog of pesticide into the trees. Quickly the chemical travels across the dozen yards between the orchard and Hernandez’s house. During other times of the year, the spray rig lays down weed killer, or a chemical that causes leaves to drop from the branches after harvest. Fertilizer is another evil-smelling chemical the neighbors have to contend with. The families on Chateau Fresno don’t let their kids play outside much anyway, but when the spray is in the air, they make sure to keep them inside.</p>
<p>One might ask, why did Hernandez build a house across the street from such dangers? She didn’t. When Self-Help Enterprises helped Lanare’s low-income families to build homes they’d never otherwise have been able to afford, the field across the street grew cotton or wheat. Those crops also use a lot of chemicals in California’s industrial agriculture system, but when pistachio trees were planted eight years ago, the contamination grew by an order of magnitude.</p>
<div id="attachment_126465" style="width: 2010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126465" decoding="async" loading="lazy" class="full wp-image-126465 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-01.jpg" alt="" width="2000" height="1342"><p id="caption-attachment-126465" class="wp-caption-text">Carmen Hernandez stands at her front gate on Chateau Fresno Road, across the street from a pistachio grove. Pesticides, fertilizer and dust from the grove drift into her house and yard.</p></div>
<p>“Why did the state or county let them do this?” Hernandez asks. “They don’t even put up notices to warn us.” She’s asked the tractor driver what the chemicals are, but he doesn’t know. “He doesn’t even know the name of the owner of the orchard. He’s just hired by a labor contractor.”</p>
<p>For farmworkers, Hernandez’s predicament is familiar. PolicyLink’s 2013 study “California Unincorporated: Mapping Disadvantaged Communities in the San Joaquin Valley” found that over 300,000 people live in small, unincorporated communities spread across rural valleys where California’s agricultural wealth is produced. For them, living in a town like Lanare is a double threat to their health. Farm laborers work and live in a chemical soup, a source of interrelated health problems. And because their homes are in remote rural areas, getting adequate health care creates additional obstacles.</p>
<div id="attachment_126470" style="width: 2010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126470" decoding="async" loading="lazy" class="medium wp-image-126470 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-10.jpg" alt="" width="2000" height="1342"><p id="caption-attachment-126470" class="wp-caption-text">Near Lanare the Kings River has gone dry, its water diverted into irrigation canals.</p></div>
<p>These unincorporated towns, however, are also often organized communities. Grassroots groups deal with the social determinants of health, from air pollution to water scarcity and contamination. Their experience gave them a head start when the pandemic hit. They were often better able to respond to the needs of farmworkers than the government or large health care institutions.<br><b>&nbsp;</b></p>
<h4>Living in the Chemical Soup</h4>
<p>According to the Environmental Protection Agency, the San Joaquin Valley has some of the worst air quality in the United States. One study in BioMed Research International found “Seasonal agricultural workers are exposed to the worst conditions of working groups” and called asthma “an important health problem among seasonal agricultural workers.”</p>
<p>Children living in this environment suffer asthma as well. In the Imperial Valley, one of the poorest counties in California, 12,000 children have asthma, and go to the emergency room for it at twice the rate of the other kids in the state. Residents of that valley’s unincorporated communities, like Seeley and Heber, live in the same proximity to the fields as Carmen Hernandez does in Lanare.</p>
<p>The relationship between illness and chemical contamination is often hard to pin down. Nevertheless, the connection to living in small towns where pesticides, fertilizers and dust are in the air and water seems obvious to many residents.</p>
<p>Rosario Reyes and Wilfredo Navares lived their married lives in Poplar, another small community in the southern San Joaquin Valley surrounded by orchards and grape vineyards. She remembers that when her husband’s doctor told him that he had amyotrophic lateral sclerosis, commonly known as ALS or Lou Gehrig’s disease, the first question she asked was whether he worked in the fields.</p>
<div id="attachment_126464" style="width: 2010px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126464" decoding="async" loading="lazy" class="full wp-image-126464 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-05.jpg" alt="" width="2000" height="1342"><p id="caption-attachment-126464" class="wp-caption-text">Rosario Reyes, widow of Wilfredo Navares, stands in front of the Larry Itliong Resource Center in Poplar, where the couple received food and support during his illness.</p></div>
<p>“He believed it came from the chemicals he was exposed to during his 31 years as a farmworker,” Reyes says. “He worked with weed killers like Roundup, and there wasn’t much known about it then. He knew the dangers in general, but he had to earn a living. Before he got ALS he never really got any health care.”</p>
<p>As his incurable disease progressed, Navares gradually lost the ability to control the muscles responsible for walking, talking and eating. For two years Reyes couldn’t work. “I had to bathe and dress him like a baby,” she says. At the end, before Navares died, Medi-Cal covered his medical visits. “But with or without it, he would have died just the same.”</p>
<p>Reyes has asthma and diabetes, and got COVID-19 last year. She’s 59, the age when people begin to think of retiring. But Reyes had to go back to work, even though it will likely prejudice her health. “I don’t have papers,” she explains. “Even though we were married, they won’t give me his Social Security.”<br><b>&nbsp;</b></p>
<h4>How Many, and How Unequal?</h4>
<p>Farmworkers looking for environmental solutions and better health care first confront a major problem. The state doesn’t really know how many people make their living from agricultural labor in California.</p>
<p>According to researcher Ed Kissam, “population estimates in the American Community Survey that determine the allocation of federal and state funding for more than 300 programs are very low.” The ACS, he added, is a long survey that only one-third of the households in farmworker communities answer. While Kissam said it shows about 350,000 agricultural workers in California, Zachariah Rutledge of Michigan State University reported an annual average of 882,000 California farmworkers between 2018 and 2021. About 550,000 are field workers or processing and packing-shed workers, according to Kissam’s estimate. “This is the low-income, predominantly immigrant, often undocumented Latino population facing barriers to accessing health care,” says Kissam.</p>
<p>Kissam points out that the rural agricultural workforce is very diverse in terms of income and immigration status. “About 300,000 work in the San Joaquin Valley alone,” he says, “and live with another 350,000 family members. Most are long-term settled immigrants, in low-income households that include undocumented immigrants. Their eligibility is compromised for a broad range of social programs because they’re conditioned on immigration status. Almost a quarter of legally authorized farmworkers interviewed in the National Agricultural Workers Survey in California lacked health insurance and almost two-thirds of undocumented farmworkers lacked it.”</p>
<div id="attachment_126466" style="width: 2085px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126466" decoding="async" loading="lazy" class="medium wp-image-126466 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-06.jpg" alt="" width="2075" height="1393"><p id="caption-attachment-126466" class="wp-caption-text">Ronaldo Manaay is a disabled farmworker and welder who suffers from advanced diabetes. He is on dialysis awaiting a liver transplant. &#8220;I&#8217;m scared,&#8221; he says. &#8220;I don&#8217;t know how long I&#8217;ll live.&#8221;</p></div>
<p>A study by Kissam in September 2020 showed that COVID-19 cases in 25 farmworker communities overall were about 2.5 times higher than the state average. “Even within Fresno County, farmworker communities are disproportionately impacted — 26.4% — about 2.5 times [above] the county-wide rate.”</p>
<p>Farmworker communities were particularly vulnerable to COVID-19 when the pandemic started, at a much greater rate than people living in urban areas. By August 2020 Tulare County’s COVID-19 infection rate (1.96% of the population infected) was much greater, per capita, than that of large cities like San Francisco or Sacramento.</p>
<p>The per capita income of a county resident was $22,092 in 2020, compared to a U.S. average of $35,384. In unincorporated towns like Poplar and Lanare, poverty forces people to live closer together to share rent and living costs, making social distancing difficult. “The strategy of ‘doubling up’ to afford a place to live is ubiquitous in farmworker communities throughout the San Joaquin Valley,” Kissam says. Traveling to and from the fields in crowded cars or buses also places workers in close proximity.</p>
<div id="attachment_126467" style="width: 2085px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126467" decoding="async" loading="lazy" class="full wp-image-126467 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-07.jpg" alt="" width="2075" height="1393"><p id="caption-attachment-126467" class="wp-caption-text">Poplar resident Antonio Lopez has cirrhosis of the liver, sciatica and problems with his eyes. He shows his recent hernia. &#8220;I never ate well,&#8221; he says, &#8220;but I don&#8217;t smoke and don&#8217;t drink.&#8221; When he began to suffer acute problems eight years ago and couldn&#8217;t work, he drove to Mexico for treatment. &#8220;Because I didn&#8217;t have insurance then, here they&#8217;d just throw my papers back at me and send me to another hospital.&#8221;</p></div>
<p>People go to work because they can’t afford not to go. A day without pay can be difficult; a week could be ruinous. “Undocumented farmworkers with mild cases of COVID-19 are also reluctant to self-isolate,” Kissam adds, “because they’re ineligible for both unemployment insurance and CARES Act–funded pandemic assistance. In addition, people worry about the government using personal information for immigrant enforcement.” As a result, Dr. Alicia Riley reported that deaths of people employed in agriculture were about 1.6 times the average in 2020.<br><b>&nbsp;</b></p>
<h4>The Pandemic Comes to Lanare</h4>
<p>In Lanare, the pandemic arrived after years of a crisis affecting the community’s water. The water under Lanare contains arsenic, which occurs naturally in the San Joaquin Valley’s arid, alkaline soil. When residents dug wells, Sam White remembers, county authorities minimized the danger. “We’d complain and they’d tell us to boil the water. They say arsenic cuts your life span by two years,” he says. Indeed, arsenic exposures can cause rashes and even in small doses have been linked to Alzheimer’s. “My mother had all that.”</p>
<p>Connie and Charlie Hammond live in a small house next to the highway. “My mom had a lot of illnesses that I think were connected to arsenic. We’d have to take her to Fresno [28 miles away], although at the end she went to a clinic in Riverdale [4 miles away] before she died.”</p>
<div id="attachment_126468" style="width: 2085px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126468" decoding="async" loading="lazy" class="full wp-image-126468 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-09.jpg" alt="" width="2075" height="1393"><p id="caption-attachment-126468" class="wp-caption-text">Connie and Charlie Hammond live on Mt. Whitney Highway in Lanare. Their well has gone dry, and they now depend on their children to bring them water.</p></div>
<p>Eventually a water treatment plant was built to remove the arsenic, but it only ran for a few months before the local water company went broke. Nearly 40% of Lanare’s residents live below the poverty line and could not pay the bills. They organized Community United in Lanare and finally got the state to step in and dig new wells. After a year, the water was declared free of arsenic, but it smells and leaves a residue on sinks and toilets. Residents say no one will drink it.</p>
<p>Meanwhile the water table keeps dropping. The Hammonds, who moved across the highway a few years ago, had their well go dry. “Our neighbor ran out first, and we helped them. Then ours ran out a month ago,” Connie Hammond says. “Having water would certainly make our health better. We’re fortunate to have kids who bring us water, but not having it causes a lot of stress, especially for seniors like us.”</p>
<p>While fighting for water, Lanare faced the onset of the pandemic and hunger among residents isolated in their homes. Community United in Lanare was already distributing food several times a month when the lockdown began. “We were handing out food to 150 families,” Lanare food bank volunteer Isabel Solorio recalls, “and the number doubled and kept growing. The stores were empty. In Raisin City and Laton [other unincorporated communities], they were afraid and stopped their distributions. We didn’t.”</p>
<div id="attachment_126472" style="width: 2085px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126472" decoding="async" loading="lazy" class="medium wp-image-126472 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-14.jpg" alt="" width="2075" height="1393"><p id="caption-attachment-126472" class="wp-caption-text">Connie Hammond receives groceries at a food distribution event held at the Lanare Community Center.</p></div>
<p>Due to a shortage in protective equipment, Solorio and other women sewed their own masks. “A hundred people got the virus here and three died,” she says. Community United in Lanare asked the Leadership Counsel for Justice and Accountability in Fresno for help because the county was unable to provide adequate testing or vaccinations, says Solorio. They used their relationships with health authorities and elected officials, she adds, to get the state to set up a mobile testing and vaccination station.</p>
<p>“We asked for priority — farmworkers first,” she recalls. “Four or five hundred came the first day. You could tell by their boots they were coming from the fields. We were the first people to give vaccinations, before the local clinics, and we were distributing food at the same time. Since then we must have tested and vaccinated thousands of people.”<br><b>&nbsp;</b></p>
<h4>Poplar’s Organizing Project</h4>
<p>In the summer Poplar is the center of the valley’s oppressive heat, where the temperature soars to over 110 degrees. Almost none of its homes have air conditioning, and swamp coolers, used to chill off, also produce mold. The resulting respiratory problems are complicated by the almond harvest. “There’s dust over everything and in everyone’s lungs,” says Arturo Rodriguez, co-director of the Larry Itliong Resource Center. “It’s hard just to breathe.”</p>
<div id="attachment_126469" style="width: 2085px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126469" decoding="async" loading="lazy" class="full wp-image-126469 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-08.jpg" alt="" width="2075" height="1393"><p id="caption-attachment-126469" class="wp-caption-text">A poultry farm on the outskirts of Lanare. Dust from the poultry sheds blows into the town.</p></div>
<p>Rodriguez and co-director Mari Perez-Ruiz opened the center on June 15, 2020, and by June 19 they started food distributions. When they had problems getting food from the local food bank, they convinced a county supervisor to give them two pallets of groceries every week from the food he had available.</p>
<p>When the pandemic started, several residents died. “Often three generations live in small houses or trailers where there’s no space to quarantine,” Rodriguez says. “Our harvest season used to last nine months, and now, with growers bringing in more H-2A workers, people living here get only four months of work. Local farmworkers feared not having enough work to feed their families, so they went to work even when they were sick. Often several family members work in the same crew, and they were afraid to report anything to the boss, because then everyone in the family would have to stay home.”</p>
<p>The center got some computers donated and built booths where people could go online to get telehealth advice. “When the pandemic began, the service providers closed. We stayed open,” Perez-Ruiz says. “We were one of the first to provide free testing. We coordinated with Tulare County to do free events, and gave out PPE [personal protective equipment] and clothing with food. We had to push, so we were a little loud. But our first event had 600 families.”</p>
<div id="attachment_126603" style="width: 2570px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126603" decoding="async" loading="lazy" class="medium wp-image-126603 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-photos-17-scaled.jpg" alt="" width="2560" height="1718"><p id="caption-attachment-126603" class="wp-caption-text">Farmworkers pick oranges in a field near Poplar, in the San Joaquin Valley. Many workers wear facemasks or bandannas as a protection against spreading the coronavirus.</p></div>
<p>In January 2021 the vaccines came. The center became a site, and has vaccinated over 5,000 people in total, providing test kits and shots at the same time. “We’re an organizing project, and our campaigns are led by the community,” Perez-Ruiz says. “The county spent a hundred thousand dollars, and we only spent a few hundred, but we vaccinated more people.”<br><b>&nbsp;</b></p>
<h4>Poor But Organized</h4>
<p>Unincorporated communities may be poor, but they’re often organized. Those organizations fighting for basic social services like water before the pandemic became vehicles for fighting the virus. The residents and activists involved see a lesson for improving community access to health care generally.</p>
<p>“In Poplar, just to make a doctor’s visit to a clinic in Porterville [12 miles away] you have to give up your whole day,” Rodriguez says. “That’s why Picho [his uncle Wilfredo Navarez] never went. And if the husband has to use the car to get to work, [the wife] and kids can’t go.”</p>
<p>The Larry Itliong Resource Center partnered with Dr. Omar Guzman, a physician who grew up in Woodville, a nearby community, where he returned to practice after medical school. Every month he comes to the center, bringing medical students, in a mobile clinic called Street Medicine. He organizes screenings, brings in mental health professionals and visits encampments of unhoused people on the Tule River. His young colleagues even drive into Visalia, 30 miles away, to pick up baby formula. At the end of clinic day, they gather in the center to talk about the needs of rural communities.</p>
<p>“People I grew up with haven’t seen a doctor in a very long time,” Rodriguez says. “Health care in our communities isn’t proactive. People don’t get regular checkups — [they] just go when there’s an emergency. The infrastructure of healthcare has failed them. So this is a way to change.”</p>
<p>Ed Kissam believes that the model for health care serving small farmworker communities has to be community based. “Community centers are established, widely trusted resources for farmworker families,” he explains. “County/clinic partnerships are very useful in reducing language and access barriers that keep some people, including farmworkers, from being tested and treated.”</p>
<div id="attachment_126471" style="width: 2085px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-126471" decoding="async" loading="lazy" class="full wp-image-126471 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/12/dnb-rural-access-13.jpg" alt="" width="2075" height="1393"><p id="caption-attachment-126471" class="wp-caption-text">A COVID testing station organized by Community United in Lanare.</p></div>
<p>He argues for a critical assessment of the pandemic’s lessons. “The system was slower in expanding to outlying farmworker communities than in setting up testing sites in urban areas,” he cautions. “Structural factors and social determinants of health have been the primary factors in the virus’ spread. If we look at the real-world dynamics of life in farmworker communities, and respond thoughtfully and innovatively, we can overcome many barriers.”</p>
<p>In Lanare, Isabel Solorio would like to see mobile testing and vaccination clinics become a way to give farmworker families much broader access to care. “We need a clinic bus with all the equipment for everything from mammograms to dentists and optometrists. Our kids are ashamed to say they can’t see in school because they know their parents don’t have money for glasses, so everything is blurry and they fall behind. Why can’t they get free ones here in Lanare and stay in school? And if people can control their asthma with a mobile clinic here, isn’t that a lower cost for the government than ambulances and visits to the emergency room? So the clinic should come to the people instead of people coming to the clinic.”</p>
<p>But service by itself is not enough, she believes. “Why was Lanare prepared when the county wasn’t? When the water stopped, who came to help us? We helped ourselves by learning to organize. That showed us we can change other things too. We pay taxes, and we have a right to survive.”</p>
<hr>


<div style="height:38px" aria-hidden="true" class="wp-block-spacer"></div>


<p><em>All photos by David Bacon.</em></p>
<p><em>This series is supported by a grant from the California Health Care Foundation</em>.</p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: FRONTPAGE WIDGET --><div id="om-h1o8yfdcpyh0mafodkl5-holder"></div><script>var h1o8yfdcpyh0mafodkl5,h1o8yfdcpyh0mafodkl5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){h1o8yfdcpyh0mafodkl5_poll(function(){if(window['om_loaded']){if(!h1o8yfdcpyh0mafodkl5){h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();return h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
															
														</div><!--mvp-content-main-->

														<div id="mvp-content-bot" class="left">

															
															<div class="mvp-post-tags">

																<span class="mvp-post-tags-header">Related Topics:</span><span><a href="https://capitalandmain.com/tag/agriculture" rel="tag">agriculture</a><a href="https://capitalandmain.com/tag/coronavirus" rel="tag">coronavirus</a><a href="https://capitalandmain.com/tag/farmworkers" rel="tag">farmworkers</a><a href="https://capitalandmain.com/tag/featured" rel="tag">Featured</a><a href="https://capitalandmain.com/tag/health-care" rel="tag">health care</a></span>

															</div><!--mvp-post-tags-->

															<div class="posts-nav-link">

																
															</div><!--posts-nav-link-->

															
																<div id="mvp-prev-next-wrap" class="left relative">

																	
																		<div class="mvp-next-post-wrap right relative">

																			<a href="https://capitalandmain.com/ill-harvest" rel="bookmark">

																			<div class="mvp-prev-next-cont left relative">

																				<div class="mvp-next-cont-out left relative">

																					<div class="mvp-next-cont-in">

																						<div class="mvp-prev-next-text left relative">

																							<span class="mvp-prev-next-label left relative">Up Next</span>

																							<p>ILL HARVEST</p>

																						</div><!--mvp-prev-next-text-->

																					</div><!--mvp-next-cont-in-->

																					<span class="mvp-next-arr fa fa-chevron-right right"></span>

																				</div><!--mvp-prev-next-out-->

																			</div><!--mvp-prev-next-cont-->

																			</a>

																		</div><!--mvp-next-post-wrap-->

																	
																	
																		<div class="mvp-prev-post-wrap left relative">

																			<a href="https://capitalandmain.com/reports-of-misleading-voters-about-oil-and-gas-referendum-surface-across-california" rel="bookmark">

																			<div class="mvp-prev-next-cont left relative">

																				<div class="mvp-prev-cont-out right relative">

																					<span class="mvp-prev-arr fa fa-chevron-left left"></span>

																					<div class="mvp-prev-cont-in">

																						<div class="mvp-prev-next-text left relative">

																							<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>

																							<p>Reports of Misleading Voters About Oil and Gas Referendum Surface Across California</p>

																						</div><!--mvp-prev-next-text-->

																					</div><!--mvp-prev-cont-in-->

																				</div><!--mvp-prev-cont-out-->

																			</div><!--mvp-prev-next-cont-->

																			</a>

																		</div><!--mvp-prev-post-wrap-->

																	
																</div><!--mvp-prev-next-wrap-->

															
															
															<div class="mvp-org-wrap">

																<div class="mvp-org-logo">

																	
																		<img src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png"/>


																	
																</div><!--mvp-org-logo-->


															</div><!--mvp-org-wrap-->

														</div><!--mvp-content-bot-->

													</div><!--mvp-content-body-top-->

													<div class="mvp-cont-read-wrap">

														
															<div class="mvp-cont-read-but-wrap left relative">

																<span class="mvp-cont-read-but">Continue Reading</span>

															</div><!--mvp-cont-read-but-wrap-->

														
														
														
														
													</div><!--mvp-cont-read-wrap-->

												</div><!--mvp-content-body-->

											</div><!--mvp-post-soc-in-->

										</div><!--mvp-post-soc-out-->

									</div><!--mvp-content-wrap-->

							
								</div><!--mvp-post-content-->

							</div><!--mvp-post-main-in-->

							
						</div><!--mvp-post-main-out-->

					</div><!--mvp-post-main-->

				
					<div id="mvp-post-more-wrap" class="left relative">

						<h4 class="mvp-widget-home-title">

							<span class="mvp-widget-home-title">Top Stories</span>

						</h4>

						<ul class="mvp-post-more-list left relative">

							
								<a href="https://capitalandmain.com/17-million-california-renters-have-no-pull-in-sacramento-a-new-caucus-aims-to-fix-that" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-174071196-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-174071196-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Politics &amp; Government</span><span class="mvp-cd-date left relative">November 14, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>17 Million California Renters Have No Pull in Sacramento. A New Caucus Aims to Fix That</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/dorian-warren-on-why-armchair-pundits-got-it-wrong-in-predicting-a-red-wave" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1439984272-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1439984272-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">November 9, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Dorian Warren on Why Armchair Pundits Got It Wrong in Predicting a Red Wave</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/new-nasa-camera-spots-methane-super-emitter-in-new-mexico" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/1-pia25592_emit_methane_permian-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/1-pia25592_emit_methane_permian-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">November 22, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>New NASA Camera Spots Methane ‘Super Emitter’ in New Mexico</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/l-a-s-incoming-controller-kenneth-mejia-vows-to-take-on-cronyism-at-city-hall-will-it-let-him" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/billboardbudget65-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/billboardbudget65-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Politics &amp; Government</span><span class="mvp-cd-date left relative">November 10, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>L.A.’s Incoming Controller Kenneth Mejia Vows to Take on Cronyism at City Hall. Will It Let Him?</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/kari-lakes-defeat-in-arizona-came-despite-backing-from-corporate-america" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1440154437-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1440154437-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">November 18, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Kari Lake’s Defeat in Arizona Came Despite Backing From Corporate America</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/why-walmart-workers-are-still-broke" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/STILLBROKE-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/STILLBROKE-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">November 16, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Why Walmart Workers Are Still Broke</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/ucs-student-workers-cant-afford-california" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1385201313-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1385201313-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">State of Inequality</span><span class="mvp-cd-date left relative">November 11, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>UC’s Student Workers Can’t Afford California</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/are-police-helicopters-worth-the-cost" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="225" src="https://capitalandmain.com/wp-content/uploads/2022/11/FEATUREDCOPTER-1.gif" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="45" src="https://capitalandmain.com/wp-content/uploads/2022/11/FEATUREDCOPTER-1.gif" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Politics &amp; Government</span><span class="mvp-cd-date left relative">November 29, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Are Police Helicopters Worth the Cost?</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
						</ul>

					</div><!--mvp-post-more-wrap-->

				
				</div><!--mvp-main-box-->

			</div><!--mvp-article-cont-->

								
	
	
</article><!--mvp-article-wrap-->

			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2018/10/BOTTOM1.png" alt="" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-new-footer-container"><ul id="menu-new-footer" class="menu"><li id="menu-item-103403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103403"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a></li>
<li id="menu-item-76814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76814"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-69271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69271"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &amp; Economy</a></li>
<li id="menu-item-69272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69272"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &amp; Government</a></li>
<li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li>
<li id="menu-item-69274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69274"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li>
<li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69273"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &amp; Media</a></li>
<li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li>
<li id="menu-item-76815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76815"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © CAPITAL &amp; MAIN 2022 | Fact-based reporting, not opinion.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
<script type='text/javascript'>( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script><style type="text/css" id="tcb-style-base-tve_notifications-112669"  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exposé Pop-Up --><div id="om-rdxrufyu8c9hoi1sosoz-holder"></div><script>var rdxrufyu8c9hoi1sosoz,rdxrufyu8c9hoi1sosoz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){rdxrufyu8c9hoi1sosoz_poll(function(){if(window['om_loaded']){if(!rdxrufyu8c9hoi1sosoz){rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();return rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DONATE NOW --><div id="om-uznmh0sz89qypseo-holder"></div><script>var uznmh0sz89qypseo,uznmh0sz89qypseo_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){uznmh0sz89qypseo_poll(function(){if(window['om_loaded']){if(!uznmh0sz89qypseo){uznmh0sz89qypseo=new OptinMonsterApp();return uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;uznmh0sz89qypseo=new OptinMonsterApp();uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: EMAIL POP UP --><div id="om-kfuxejl0a2k9uvo92fin-holder"></div><script>var kfuxejl0a2k9uvo92fin,kfuxejl0a2k9uvo92fin_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kfuxejl0a2k9uvo92fin_poll(function(){if(window['om_loaded']){if(!kfuxejl0a2k9uvo92fin){kfuxejl0a2k9uvo92fin=new OptinMonsterApp();return kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kfuxejl0a2k9uvo92fin=new OptinMonsterApp();kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">
		var h1o8yfdcpyh0mafodkl5_shortcode = true;var rdxrufyu8c9hoi1sosoz_shortcode = true;var uznmh0sz89qypseo_shortcode = true;var kfuxejl0a2k9uvo92fin_shortcode = true;		</script>
		<link rel='stylesheet' id='mwd-font-awesome-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/font-awesome/font-awesome.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd_googlefonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.2' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.2' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.2' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.2' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.13.2' id='jquery-ui-spinner-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.2' id='jquery-effects-shake-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"539ac6635b","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.4.0' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Capital & Main","checkoutBtnTitle":"Donate","publishable_key":"pk_live_rDQGZFVB9wF21BLe8Ee4XQtd","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.23.2","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"US","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.23.2' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.23.2' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","checkout_nonce":"10bedd3b74","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.23.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajaxNonce":"d499be964d","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"9f9ae34eccd01ccdf2166aa2ac04c5e3","session_nonce_cookie_name":"wp-give_session_reset_nonce_9f9ae34eccd01ccdf2166aa2ac04c5e3","session_cookie_name":"wp-give_session_9f9ae34eccd01ccdf2166aa2ac04c5e3","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/capitalandmain.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give.js?ver=66dd85b7d7527a57' id='give-js'></script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.23.2' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='wc-shortcodes-rsvp-js-extra'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46' id='wc-shortcodes-rsvp-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=43908ab84a784b86a6f06381f1442ad7' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/scripts.js?ver=43908ab84a784b86a6f06381f1442ad7' id='clickmag-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/retina.js?ver=43908ab84a784b86a6f06381f1442ad7' id='retina-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/flexslider.js?ver=43908ab84a784b86a6f06381f1442ad7' id='flexslider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=43908ab84a784b86a6f06381f1442ad7' id='infinitescroll-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1","recaptcha":[],"post_id":"126519"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=3.17.1' id='tve-dash-frontend-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcPost = {"title":"In Rural California, Farmworkers Fend for Themselves for Health Care","type":"post","id":"126519","categories":["ILL HARVEST","Latest News"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":"","video_enabled":""};
var fcaPcCAPI = {"pixels":["{\"pixel\":\"2306070249660747\",\"capi\":\"\",\"test\":\"\",\"paused\":\"\",\"type\":\"Facebook Pixel\",\"ID\":\"old_pixel_1\"}"],"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","nonce":"d7b886e847","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.6.6' id='fca_pc_client_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/video.js?ver=43908ab84a784b86a6f06381f1442ad7' id='fca_pc_video_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/optinmonster/assets/dist/js/helper.min.js?ver=2.11.1' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var tcb_current_post_lists=JSON.parse('[]'); var tcb_post_lists=tcb_post_lists?[...tcb_post_lists,...tcb_current_post_lists]:tcb_current_post_lists;</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://capitalandmain.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'e0269c8c7f',
			slugs:
			{"h1o8yfdcpyh0mafodkl5":{"slug":"h1o8yfdcpyh0mafodkl5","mailpoet":false},"rdxrufyu8c9hoi1sosoz":{"slug":"rdxrufyu8c9hoi1sosoz","mailpoet":false},"uznmh0sz89qypseo":{"slug":"uznmh0sz89qypseo","mailpoet":false},"kfuxejl0a2k9uvo92fin":{"slug":"kfuxejl0a2k9uvo92fin","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":126519,"object_key":"post","object_type":"post","term_ids":[41148,9,41000,11782,1528,1648,479],"wp_json":"https:\/\/capitalandmain.com\/wp-json"};</script>
		</body>
</html>