<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://capitalandmain.com/wp-content/uploads/2018/01/CMVIMEOLOGO.ico" /><link rel="pingback" href="https://capitalandmain.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/10/Nithya-Raman-1000x600.jpg" />
		<meta name="twitter:image" content="https://capitalandmain.com/wp-content/uploads/2022/10/Nithya-Raman-1000x600.jpg" />
	<meta property="og:url" content="https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard" />
<meta property="og:title" content="&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;" />
<meta property="og:description" content="With more progressives likely to join her on L.A.’s City Council, Nithya Raman talks about the prospects for breaking the 'culture of unanimity' at City Hall." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard">
<meta name="twitter:title" content="&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;">
<meta name="twitter:description" content="With more progressives likely to join her on L.A.’s City Council, Nithya Raman talks about the prospects for breaking the 'culture of unanimity' at City Hall.">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js' );
			fbq( "init", 2306070249660747 );			</script>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->

			
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.7.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;You Fight for What You Think You Can Win. And You Fight Really Hard.&#039;</title>
	<meta name="description" content="With more progressives likely to join her on L.A.’s City Council, Nithya Raman talks about the prospects for breaking the &#039;culture of unanimity&#039; at City Hall." />
	<link rel="canonical" href="https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;You Fight for What You Think You Can Win. And You Fight Really Hard.&#039;" />
	<meta property="og:description" content="With more progressives likely to join her on L.A.’s City Council, Nithya Raman talks about the prospects for breaking the &#039;culture of unanimity&#039; at City Hall." />
	<meta property="og:url" content="https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard" />
	<meta property="article:publisher" content="https://www.facebook.com/capitalandmain/" />
	<meta property="article:published_time" content="2022-10-04T15:05:00+00:00" />
	<meta property="article:modified_time" content="2022-10-04T09:48:22+00:00" />
	<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/10/Nithya-Raman-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jessica Goodheart" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@capitalandmain" />
	<meta name="twitter:site" content="@capitalandmain" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jessica Goodheart" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://capitalandmain.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalandmain.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=179dab2a95fba6897e987acc7aac1ca1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='remodal-css'  href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal-default-theme.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-marker-library-dialog-css'  href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/css/marker-library-dialog.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://capitalandmain.com/wp-includes/css/dist/block-library/style.min.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='agile-store-locator-init-css'  href='https://capitalandmain.com/wp-content/plugins/agile-store-locator/public/css/init.css?ver=4.6.35' type='text/css' media='all' />
<link rel='stylesheet' id='california-html5-map-style-css'  href='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/css/map.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://capitalandmain.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='quiz-maker-css'  href='https://capitalandmain.com/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-1.10.3.custom.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-spinner.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-mailchimp-frontend-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-mailchimp-frontend.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-animate-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-animate.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.22.2' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css'  href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.22.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='//capitalandmain.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1512395005' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://capitalandmain.com/wp-content/themes/zox-news/style.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://capitalandmain.com/wp-content/themes/capital-and-main/style.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://capitalandmain.com/wp-content/themes/zox-news/css/reset.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://capitalandmain.com/wp-content/themes/capital-and-main/font-awesome/css/font-awesome.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://capitalandmain.com/wp-content/themes/zox-news/css/media-queries.css?ver=179dab2a95fba6897e987acc7aac1ca1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.min.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='remodal-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/js/jquery.nicescroll.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='california-html5-map-nicescroll-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_no.js' id='oinw_vars-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js' id='oinw_methods-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/file-upload-frontend.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='file-upload-frontend-js'></script>
<script type='text/javascript' id='mwd_main_frontend-js-extra'>
/* <![CDATA[ */
var mwd_objectL10n = {"plugin_url":"https:\/\/capitalandmain.com\/wp-content\/plugins\/wd-mailchimp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/mwd_main_frontend.js?ver=5.1.0' id='mwd_main_frontend-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/select2.min.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='sfba-select2-js'></script>
<script type='text/javascript' id='sfba-form-ajax-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajax_nonce":"b166396948"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/sfba-form-ajax.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='sfba-form-ajax-js'></script>
<link rel="https://api.w.org/" href="https://capitalandmain.com/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalandmain.com/wp-json/wp/v2/posts/123785" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalandmain.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalandmain.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://capitalandmain.com/?p=123785' />
<link rel="alternate" type="application/json+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fyou-fight-for-what-you-think-you-can-win-and-you-fight-really-hard" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fyou-fight-for-what-you-think-you-can-win-and-you-fight-really-hard&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-11077277-8']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>


<!-- This site is optimized with the Schema plugin v1.7.9.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/capitalandmain.com\/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard"},"url":"https:\/\/capitalandmain.com\/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard","headline":"'You Fight for What You Think You Can Win. And You Fight Really Hard.'","datePublished":"2022-10-04T08:05:00-07:00","dateModified":"2022-10-04T02:48:22-07:00","publisher":{"@type":"Organization","@id":"https:\/\/capitalandmain.com\/#organization","name":"Capital &amp; Main","logo":{"@type":"ImageObject","url":"http:\/\/capitalandmain.com\/wp-content\/uploads\/2018\/01\/logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2022\/10\/Nithya-Raman-scaled.jpg","width":2560,"height":1440},"articleSection":"Fixing The City","description":"<strong>With more progressives likely to join her on L.A.’s City Council, Nithya Raman talks about the prospects for breaking the 'culture of unanimity' at City Hall.<\/strong>","author":{"@type":"Person","name":"Jessica Goodheart","url":"https:\/\/capitalandmain.com\/author\/jgoodheart","description":"Jessica Goodheart is a senior reporter at Capital &amp; Main. She has written for the Los Angeles Times, the L.A. Reader and UPI, among other publications. Prior to joining Capital &amp; Main, she worked at the L.A. Alliance for a New Economy, where she served as research director, authoring numerous reports on labor, employment and economic issues. At LAANE she ran a successful campaign that led to a more than doubling of investment in energy efficiency programs at the nation’s largest municipally owned utility and the creation of a jobs program for disadvantaged communities. She is also a poet whose work has appeared in the Best American Poetry, the Antioch Review and in a full-length collection, Earthquake Season, which was published by Word Press.","image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2015\/01\/3NRrpEDJ-100x100.jpg","height":96,"width":96}}}</script>

<meta name="generator" content="Give v2.22.2" />
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                left: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style type="text/css" id="tve_global_variables">:root{--tcb-background-author-image:url(https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ.jpg);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://capitalandmain.com/wp-content/uploads/2022/10/Nithya-Raman-1000x600.jpg);}</style>

<!-- This site is optimized with the Schema plugin v1.7.9.5 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://capitalandmain.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://capitalandmain.com/latest-news",
                "name": "LATEST NEWS"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard",
                "name": "&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;",
                "image": "https://capitalandmain.com/wp-content/uploads/2022/10/Nithya-Raman-scaled.jpg"
            }
        }
    ]
}</script>

<style type="text/css" id="thrive-default-styles"></style>		<style type="text/css" id="wp-custom-css">
			.mvp-main-body-wrap{
   background-color: white;
}

.mvp-post-content{
    background-color: white;  
}

#mvp-article-cont.left.relative{
	background-color: #ffffff; 
}

.metaslider .caption,
.metaslider .cs-title,
.metaslider .nivo-caption {
    font-size: 0.75em; /* adjust as necessary */
}
#mvp-fly-logo img {
width: auto !important;
}
#forminator-module-89771 {
background: white;
padding: 30px;
}

/** Start Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/

.envato-kit-30-phone-overlay {
	position: absolute !important;
	display: block !important;
	top: 0%;
	left: 0%;
	right: 0%;
	margin: auto;
	z-index: 1;
}
.envato-kit-30-div-rotate{
	transform: rotate(90deg);
}

/** End Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/

@media screen and (min-width:1141px) {
#mvp-content-main p img.full, #mvp-content-main .wp-caption img.full {
	margin-left: calc(-45% - 40px);
  width: 190%;
  max-width: 190%;
}
#mvp-content-main p img.medium, #mvp-content-main .wp-caption img.medium {
	margin-left: calc(-25% - 40px);
  width: 150%;
  max-width: 150%;
}
	
#mvp-content-main .full-video {
	margin-left:calc(-45% - 40px);
  width: 190%;
  max-width: 190%;
	padding-top:100%!important;
}
#mvp-content-main .medium-video {
	margin-left:calc(-25% - 40px);
  width: 150%;
  max-width: 150%;
	padding-top:75%!important;
}
}

@media screen and (max-width:1140px) and (min-width:1004px) {
	#mvp-content-main p img.full, #mvp-content-main .wp-caption img.full {
	margin-left: calc(-25% - 40px);
  width: 150%;
  max-width: 150%;
}
#mvp-content-main p img.medium, #mvp-content-main .wp-caption img.medium {
	margin-left: calc(-10% - 40px);
  width: 120%;
  max-width: 120%;
}
	
#mvp-content-main .full-video {
	margin-left:calc(-25% - 40px);
  width: 150%;
  max-width: 150%;
	padding-top:75%!important;
}
#mvp-content-main .medium-video {
	margin-left:calc(-10% - 40px);
  width: 120%;
  max-width: 120%;
	padding-top:63.25%!important;
}
}

@media screen and (min-width: 1601px) {
body .mvp-main-body-max {
	max-width:1600px;
}
}


.mvp-widget-image-cont{background-repeat:no-repeat;background-size:cover;background-position:center 20%;height:500px;width:100%;overflow:hidden;}

@media screen and (max-width:992px) {
	.mvp-widget-image-cont {
		height:400px;
	}
}
@media screen and (max-width:767px) {
	.mvp-widget-image-cont {
		height:340px;
	}
}

body .mvp_home_image_narrow_widget {
	margin-bottom:5px;
}

body #mvp-home-widget-wrap .mvp-flex-col .mvp-flex-story-text p b,
body #mvp-home-widget-wrap .mvp-flex-col .mvp-flex-story-text p strong {
	font-weight:normal!important;
}

.mvp-widget-home.background-light .mvp-widget-dark-wrap {
	background:#FFF;
}
body .mvp-widget-home.background-light .mvp-widget-dark-wrap span.mvp-widget-home-title {
	background:#FFF;
}
body .mvp-widget-dark-feat-text h2 a,
body .mvp-widget-dark-feat-text h3 a {
	color:#FFF;
}








		</style>
			
<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery("a").hover(function(){
    jQuery(this).attr("tooltip-data", jQuery(this).attr("title"));
    jQuery(this).removeAttr("title");
  }, function(){
    jQuery(this).attr("title", jQuery(this).attr("tooltip-data"));
    jQuery(this).removeAttr("tooltip-data");
  });
});	
</script>

<link rel="stylesheet" href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css">
<script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
	
</head>
<body class="post-template-default single single-post postid-123785 single-format-standard cbc-page wc-shortcodes-font-awesome-enabled elementor-default elementor-kit-97448 elementor-page-89303">



	<div id="mvp-fly-wrap">

	<div id="mvp-fly-menu-top" class="left relative">

		<div class="mvp-fly-top-out left relative">

			<div class="mvp-fly-top-in">

				<div id="mvp-fly-logo" class="left relative">

					
						<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>

					
				</div><!--mvp-fly-logo-->

			</div><!--mvp-fly-top-in-->

			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">

				<span></span>

				<span></span>

				<span></span>

				<span></span>

			</div><!--mvp-fly-but-wrap-->

		</div><!--mvp-fly-top-out-->

	</div><!--mvp-fly-menu-top-->

	<div id="mvp-fly-menu-wrap">

		<nav class="mvp-fly-nav-menu left relative">

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-55503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li id="menu-item-60059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li id="menu-item-60554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li id="menu-item-85090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li id="menu-item-98263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li id="menu-item-109867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-120685" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120685"><a href="https://capitalandmain.com/capital-main-wins-seven-first-place-socal-journalism-awards-including-online-journalist-of-the-year">Capital &#038; Main Wins Seven First Place SoCal Journalism Awards Including Online Journalist of the Year</a></li>
		<li id="menu-item-98530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li id="menu-item-60222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li id="menu-item-60221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li id="menu-item-73729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li id="menu-item-85793" class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li id="menu-item-114476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://capitalandmain.com/photos-and-highlights-from-capital-and-main-media-awards">Exposés Gala</a></li>
</ul></div>
		</nav>

	</div><!--mvp-fly-menu-wrap-->

	<div id="mvp-fly-soc-wrap">

		<span class="mvp-fly-soc-head">Connect with us</span>

		<ul class="mvp-fly-soc-list left relative">

			
				<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>

			
			
				<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>

			
			
			
			
			
				<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>

			
			
			
		</ul>

	</div><!--mvp-fly-soc-wrap-->

</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://capitalandmain.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://capitalandmain.com/"><img itemprop="logo" src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png" alt="" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title"></h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120685"><a href="https://capitalandmain.com/capital-main-wins-seven-first-place-socal-journalism-awards-including-online-journalist-of-the-year">Capital &#038; Main Wins Seven First Place SoCal Journalism Awards Including Online Journalist of the Year</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://capitalandmain.com/photos-and-highlights-from-capital-and-main-media-awards">Exposés Gala</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


	<article id="mvp-article-wrap" class="post-layout-temp6">
		
		<div class="video-wrap-inner">

		
		
				
			
			
			<div id="mvp-article-cont" class="left relative">

				<div class="mvp-main-box">

					<div id="mvp-post-main" class="left relative">

						
						<header id="mvp-post-head" class="left relative">

							<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://capitalandmain.com/latest-news/fixing-the-city"><span class="mvp-post-cat left">Fixing The City</span></a></h3>

							<h1 class="mvp-post-title left entry-title">&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;</h1>

							
								<span class="mvp-post-excerpt left"><p><strong>With more progressives likely to join her on L.A.’s City Council, Nithya Raman talks about the prospects for breaking the &#8216;culture of unanimity&#8217; at City Hall.</strong></p>
</span>

							
							
								<div class="mvp-author-info-wrap left relative">

									<div class="mvp-author-info-thumb left relative">

										<img alt='' src='https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ-80x80.jpg' srcset='https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ-100x100.jpg 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>
									</div><!--mvp-author-info-thumb-->

									<div class="mvp-author-info-text left relative">

										<div class="mvp-author-info-date left relative">


											<p>Published</p>&nbsp;<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" datetime="2022-10-04">October 4, 2022</time></span>


										</div><!--mvp-author-info-date-->

										<div class="mvp-author-info-name left relative">


											<p>By</p> <span class="author-name vcard fn author"><a href="https://capitalandmain.com/author/jgoodheart" title="Posts by Jessica Goodheart" rel="author">Jessica Goodheart</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>


										</div><!--mvp-author-info-name-->

									</div><!--mvp-author-info-text-->

								</div><!--mvp-author-info-wrap-->

							
						</header>

						
						<div class="mvp-post-main-out left relative">

							<div class="mvp-post-main-in">

								<div id="mvp-post-content" class="left relative">

									
									
									
									
										
											
												<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2">

													<img width="2560" height="1440" src="https://capitalandmain.com/wp-content/uploads/2022/10/Nithya-Raman-scaled.jpg" class="attachment-custom-1200 size-custom-1200 wp-post-image" alt="" />
													
												</div><!--mvp-post-feat-img-->

												
													<span class="mvp-feat-caption">Los Angeles City Councilmember Nithya Raman. Photo courtesy Ms. Raman's office.</span>

												
											
										
									
									
									
									<div id="mvp-content-wrap" class="left relative">

										<div class="mvp-post-soc-out right relative">

											
												
														<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard&amp;t=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217; via @capitalandmain -&amp;url=https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard&amp;title=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
			<li class="mvp-post-soc-red" style="background-color:#FF4500">
				<i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard&amp;title=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
			<li class="mvp-post-soc-link" style="background-color:#2867B2">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>

			<a href="mailto:?subject=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard&amp;t=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217; via @capitalandmain -&amp;url=https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217; https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>

                        <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard&amp;title=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
                        <li class="mvp-post-soc-red" style="background-color:#FF4500">
                            <i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
                        </li>
                        </a>

                        <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard&amp;title=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
                        <li class="mvp-post-soc-link" style="background-color:#2867B2">
                            <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
                        </li>
                        </a>

						<a href="mailto:?subject=&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->

												
											
											<div class="mvp-post-soc-in">

												<div id="mvp-content-body" class="left relative">

													<div id="mvp-content-body-top" class="left relative">

														
														
														<div id="mvp-content-main" class="left relative">



															
<div style="height:26px" aria-hidden="true" class="wp-block-spacer"></div>


<p><strong>As many as three</strong> new <a href="https://www.latimes.com/california/newsletter/2022-06-18/la-on-the-record-newsletter-late-ballots-swung-left-l-a-on-the-record">insurgent candidates</a> could join Los Angeles City Council this December. If they all win, would be following the electoral path of Fourth District Councilmember Nithya Raman, who in 2020, during a summer of protests, rose to become the first challenger in 17 years to unseat a sitting city councilmember. Raman’s grassroots campaign aimed its fire at the city’s intractable housing and homelessness crisis. U.S. Sen. Bernie Sanders endorsed her, and <a href="https://www.vogue.com/article/nithya-raman-los-angeles-city-council"><i>Vogue</i></a> covered her candidacy.</p>
<p>A year and a half into her term, Raman is settling into the less glamorous business of legislating and delivering constituent services. She touts the decrease in unsheltered homeless people in her district, a shift that she acknowledges is only a beginning. She says she is sticking to her promise to question the “culture of unanimity” on the 15-person council. Recently, Raman, <a href="https://capitalandmain.com/why-the-fuck-arent-they-doing-more">Councilmember Mike Bonin</a> and Councilmember Marqueece Harris-Dawson were the only three to <a href="https://laist.com/news/housing-homelessness/la-city-council-passes-ban-on-homeless-encampments-near-schools-and-daycares">vote against</a> a proposal to make sidewalks around public schools off limits to homeless encampments. </p>
<p>Raman lights up when speaking of the cadre of progressive newcomers who may join her on the council in December. They will include <a href="https://capitalandmain.com/councilmember-elect-eunisses-hernandez-wants-to-shake-up-l-a-city-hall">Eunisses Hernandez</a>, who unseated Gil Cedillo in the June First Council District primary. Civil rights attorney Erin Darling in District 11 and labor organizer Hugo Soto-Martinez in District 13 finished first in their primaries and are on the ballot in November. “I&#8217;m really looking forward to being able to have a shared experience of being new to this big — and even a year and a half in — strange City Hall system,” Raman said.</p>
<p>This interview has been edited for brevity and clarity.</p>


<div style="height:18px" aria-hidden="true" class="wp-block-spacer"></div>


<p><script id="infogram_0_76ccf51e-ae9c-4778-a30c-edea412d9e31" title="Fixing the City" src="https://e.infogram.com/js/dist/embed.js?tKM" type="text/javascript"></script></p>


<div style="height:26px" aria-hidden="true" class="wp-block-spacer"></div>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<div style="height:34px" aria-hidden="true" class="wp-block-spacer"></div>


<p><b>Capital &amp; Main: You ran for office to address the crisis of the unhoused in the city. You&#8217;re more than a year and a half into the job. What have you been able to get done so far?</b></p>
<p><b>Nythia Raman:</b> We just got our most recent homeless count numbers out, and for the first time after years of steady and sometimes alarming increases in street homelessness, <a href="https://www.lahsa.org/news?article=895-lahsa-releases-2022-great-los-angeles-homeless-count-results-released#:~:text=The%20results%20of%20the%20point,%2C%20up%201.7%25%20from%202020.">the homeless count</a> showed a decrease of 7% in unsheltered homelessness in the district. That means 7% fewer people living on the streets, which is fantastic, and a rise of 163% in sheltered homelessness in the district because of our efforts.</p>
<p>We did that by really focusing on increasing the resources that we have available to shelter people. We opened a Project Roomkey site and through that site significantly expanded the number of shelter beds. [Project Roomkey is a COVID-era program to provide shelter to homeless people in hotels and motels that is <a href="https://www.nbclosangeles.com/news/local/project-roomkey-coming-to-an-end/2991733/">coming to an end</a>.]
<p>We raised additional funds through grants from the governor&#8217;s office and through discretionary fund allocations, and by claiming unclaimed money in the city budget. Also, we expanded resources for things like renting motel rooms. That expanded the number of beds that we had available to people experiencing homelessness in the district. And through those efforts, managed to get hundreds of people housed and off the streets.<br /><b> </b></p>
<hr />
<h3><span style="color: #696969;">&#8220;For decades, we did not invest in the kind of services in housing that we needed to address homelessness.&#8221;</span></h3>
<hr />
<p><b> </b><br /><b>I know that there&#8217;s recently been some </b><a href="https://www.latimes.com/california/story/2022-09-24/doubts-raised-over-the-los-angeles-homeless-count-is-it-time-for-a-new-way"><b>questions raised</b></a><b> about the accuracy of the homeless count. Do you feel confident in the numbers?</b></p>
<p>For us, it felt true, but I also read the recent reporting on the fact that there was a zip code in Venice that reflected zero individuals experiencing homelessness, even though it&#8217;s very unlikely that that number is true. And that did strike me as a problem. I&#8217;m hoping that they can clarify how they arrived at these numbers.</p>
<p><b>When do you expect to see significant progress on this issue? Are voters and unhoused people running out of patience? The count found that the number of homeless in the city of Los Angeles had increased by </b><a href="https://www.lahsa.org/news?article=895-lahsa-releases-2022-greater-los-angeles-homeless-count-results&amp;ref=hc"><b>1.7%</b></a><b> between 2020, the last time the count was done, and 2022.</b></p>
<p>One of the most important things to remember in a discussion around patience is how long we were doing very little to address homelessness and how recently it is that we began doing and investing more in addressing homelessness directly.</p>
<p>For decades, we did not invest in the kind of services in housing that we needed to address homelessness.</p>
<p>I think it&#8217;s only since our investments in Measure HHH and in Measure H that we&#8217;ve started investing more in a different approach to homelessness. [In 2016, city voters approved Measure HHH, a 10-year, $1.2 billion bond measure to pay for homeless housing. One year later, county voters passed Measure H, a one-quarter-cent sales tax to fund homeless services.]
<p>For the first time this year, our homeless count showed a flattening. That&#8217;s not progress enough, but it is different from what was happening before. And I think it&#8217;s the first sign that our spending has had an impact. And my hope is that if we continue to move in this direction, that we can see even more promising results.<br /><b> </b></p>
<hr />
<h3><span style="color: #696969;">&#8220;A lot of what I think stops housing projects here in Los Angeles is how long it takes for those projects to move through the maze of City Hall agencies and regulatory authorities.&#8221;</span></h3>
<hr />
<p><b> </b><br /><b>L.A. may be </b><a href="https://www.latimes.com/homeless-housing/story/2022-08-31/l-a-plans-end-to-covid-19-tenant-protections"><b>winding down</b></a><b> COVID protections against evictions early next year. What will be in place to prevent an increase in homelessness moving forward?</b></p>
<p>One of the reasons we may have seen flattening of that sharp rise from the last few years is because of the stronger COVID-related renter protections.</p>
<p>We know from our experience from pre-COVID that we had a system of tenant protections in place that was simply not doing enough to keep people in their housing. We didn&#8217;t have adequate legal assistance for people to help them stay in their homes, to help them fight back against evictions or tenant harassment.</p>
<p>During COVID, we had more protections and we had more of that legal support through programs like, say, <a href="https://www.stayhousedla.org/">Stay Housed LA</a> [an eviction protection program supported by the city and the county]. And we saw the positive impacts that that had for tenants. We can&#8217;t let go of those lessons as we move forward into a post-pandemic future such as it is.</p>
<p>I&#8217;ve been advocating for an expansion of Just Cause protections for tenants [that limit a landlord’s ability to terminate a lease], an expansion of our efforts to inform tenants about their rights and an expansion of the Housing Department&#8217;s capacity to actually monitor and enforce these protections and really to making sure that these protections are in place before we lift the COVID related renter protections.</p>
<p><b>You also ran to address the housing crisis. The city needs </b><a href="https://www.dailynews.com/2022/04/13/la-cant-build-500000-needed-housing-units-without-major-policy-changes-says-business-group/"><b>23,000 new affordable units</b></a><b> per year but is only producing 1,650. How does the city pivot to producing affordable units at scale?</b></p>
<p>One of the things that we&#8217;ve tried to do since I&#8217;ve been here is to fix some of the barriers to building affordable housing more quickly and effectively. We have proposed and pushed through an <a href="https://spectrumnews1.com/ca/la-east/politics/2022/08/26/la-city-council-votes-to-incentivize-affordable-housing-in-high-resource-areas">Affordable Housing Overlay Zone</a>, which should incentivize the creation of more affordable units, particularly in high resource areas, which can really generate more construction.</p>
<p>We have also tried to find the barriers to permitting and planning regulations that have slowed down the construction of affordable units. A lot of what I think stops housing projects here in Los Angeles is how long it takes for those projects to move through the maze of City Hall agencies and regulatory authorities. And we&#8217;ve asked the Planning Department, the Department of Building and Safety, the Fire Department and the Department of Water and Power to come back and tell us what it would take for us to be able to expedite permitting for exactly the kinds of units that we need. And we&#8217;re still working through that.</p>
<p>But part of it is certainly a resource issue, and we are fighting for more resources for these departments so that they can expedite the construction of these units.<br /><b> </b></p>
<hr />
<h3><span style="color: #696969;">&#8220;Addressing the broader issues related to corruption and City Hall will require us to also address issues related to land use control and the discretionary power of local elected officials.&#8221;</span></h3>
<hr />
<p><b> </b><br /><b>In your campaign you advocated for </b><a href="https://twitter.com/nithyavraman/status/1271496791943344131"><b>reallocating money</b></a><b> from the Police Department towards housing, but you voted for a budget that </b><a href="https://spectrumnews1.com/ca/la-west/politics/2022/05/18/los-angeles-city-council-to-review-2022-23-budget"><b>increased police spending</b></a><b>. Can you talk about how you came to that decision?</b></p>
<p>One of the things that was interesting to me during the budget discussion was that we have funded fewer police officers than we have before. But because of mandated preexisting labor agreements that had salary increases baked into it, the amount in the budget was higher.</p>
<p>And for me, the discussion on the budget, it&#8217;s not an up and down vote just on the police budget. It&#8217;s an omnibus budget. And I think when you&#8217;re one person out of 15, you fight for what you think you can win and you fight really hard.</p>
<p>We did fight for a number of things that felt like wins, including some of these new positions for the Planning Department, for affordable housing, expediting affordable housing, increased funding for homelessness.</p>
<p><b>After the recent indictments of</b><a href="https://laist.com/news/politics/ridley-thomas-becomes-third-city-council-member-to-be-indicted-in-two-years"> <b>three City Council members</b></a><b>, do you have any ideas for curbing the influence of developers and big money in city politics?</b></p>
<p>We can&#8217;t limit corporate donations because of the Supreme Court [which allowed unlimited spending in elections by corporations and other outside groups in a 2010<a href="https://www.brennancenter.org/our-work/research-reports/citizens-united-explained"> ruling</a>]. But I do think we can change the culture of what&#8217;s expected among voters in Los Angeles and really ask for elected officials to stand up and say, &#8220;I won&#8217;t do this anymore.&#8221; And I think that the fact that I didn&#8217;t take money from developers, that I didn&#8217;t take money from corporations, that was very meaningful for voters in the last election.</p>
<p>Land use is one of the biggest powers that council offices currently have. And I think addressing the broader issues related to corruption and City Hall will require us to also address issues related to land use control and the discretionary power of local elected officials.</p>
<p>And not just for corruption, by the way. It&#8217;s also for where do you build affordable housing? Where do you build homeless housing? Where do you build bike lanes? Where do you build bus rapid transit? All of these are stymied right now by discretionary control by council offices.</p>
<p>I think there is a broader push to be made in order for the city to be able to make the investments that it needs in housing, in resources for people experiencing homelessness, in active transportation investments, as well as to reduce opportunities for corruption, that we should be moving away from the level of local control that local council members exercise. That&#8217;s definitely a conversation worth having.</p>
<hr />
<p><b> </b><br /><em>Copyright 2022 Capital &amp; Main</em></p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: FRONTPAGE WIDGET --><div id="om-h1o8yfdcpyh0mafodkl5-holder"></div><script>var h1o8yfdcpyh0mafodkl5,h1o8yfdcpyh0mafodkl5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){h1o8yfdcpyh0mafodkl5_poll(function(){if(window['om_loaded']){if(!h1o8yfdcpyh0mafodkl5){h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();return h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
															
														</div><!--mvp-content-main-->

														<div id="mvp-content-bot" class="left">

															
															<div class="mvp-post-tags">

																<span class="mvp-post-tags-header">Related Topics:</span><span><a href="https://capitalandmain.com/tag/affordable-housing" rel="tag">Affordable Housing</a><a href="https://capitalandmain.com/tag/featured" rel="tag">Featured</a><a href="https://capitalandmain.com/tag/homelessness" rel="tag">homelessness</a><a href="https://capitalandmain.com/tag/housing-shortage" rel="tag">housing shortage</a><a href="https://capitalandmain.com/tag/los-angeles-city-council" rel="tag">Los Angeles City Council</a></span>

															</div><!--mvp-post-tags-->

															<div class="posts-nav-link">

																
															</div><!--posts-nav-link-->

															
																<div id="mvp-prev-next-wrap" class="left relative">

																	
																	
																		<div class="mvp-prev-post-wrap left relative">

																			<a href="https://capitalandmain.com/rick-caruso-promises-to-end-pay-to-play-politics-but-is-silent-about-his-own-big-political-donations" rel="bookmark">

																			<div class="mvp-prev-next-cont left relative">

																				<div class="mvp-prev-cont-out right relative">

																					<span class="mvp-prev-arr fa fa-chevron-left left"></span>

																					<div class="mvp-prev-cont-in">

																						<div class="mvp-prev-next-text left relative">

																							<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>

																							<p>Rick Caruso Promises to End Pay to Play Politics But Is Silent About His Own Big Political Donations</p>

																						</div><!--mvp-prev-next-text-->

																					</div><!--mvp-prev-cont-in-->

																				</div><!--mvp-prev-cont-out-->

																			</div><!--mvp-prev-next-cont-->

																			</a>

																		</div><!--mvp-prev-post-wrap-->

																	
																</div><!--mvp-prev-next-wrap-->

															
															
															<div class="mvp-org-wrap">

																<div class="mvp-org-logo">

																	
																		<img src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png"/>


																	
																</div><!--mvp-org-logo-->


															</div><!--mvp-org-wrap-->

														</div><!--mvp-content-bot-->

													</div><!--mvp-content-body-top-->

													<div class="mvp-cont-read-wrap">

														
															<div class="mvp-cont-read-but-wrap left relative">

																<span class="mvp-cont-read-but">Continue Reading</span>

															</div><!--mvp-cont-read-but-wrap-->

														
														
														
														
													</div><!--mvp-cont-read-wrap-->

												</div><!--mvp-content-body-->

											</div><!--mvp-post-soc-in-->

										</div><!--mvp-post-soc-out-->

									</div><!--mvp-content-wrap-->

							
								</div><!--mvp-post-content-->

							</div><!--mvp-post-main-in-->

							
								<div id="mvp-side-wrap" class="left relative">
						<section id="widget_sp_image-5" class="mvp-side-widget widget_sp_image"><img width="473" height="152" class="attachment-full" style="max-width: 100%;" src="https://capitalandmain.com/wp-content/uploads/2018/10/COMLOG1.png" /></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">SIGN UP FOR OUR NEWSLETTER</span></h4></div><div class="textwidget custom-html-widget"><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<div id="om-g1oc6phkbcfwnwuoexpw-holder"></div>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="g1oc6phkbcfwnwuoexpw" data-user="30400" async></script>
<!-- / https://optinmonster.com --></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://capitalandmain.com/you-fight-for-what-you-think-you-can-win-and-you-fight-really-hard" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/Nithya-Raman-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Fixing The City</span><span class="mvp-cd-date left relative">22 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8216;You Fight for What You Think You Can Win. And You Fight Really Hard.&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/rick-caruso-promises-to-end-pay-to-play-politics-but-is-silent-about-his-own-big-political-donations" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/1241168521-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rick Caruso Promises to End Pay to Play Politics But Is Silent About His Own Big Political Donations</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/californias-fight-to-make-mental-health-care-providers-comply-with-the-law" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1355257778-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">California Uncovered</span><span class="mvp-cd-date left relative">6 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>California’s Fight to Make Mental Health Care Providers Comply With the Law</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/a-year-into-new-los-angeles-law-to-protect-renters-city-has-taken-zero-landlords-to-court" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/00269-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">7 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Year Into New Los Angeles Law to Protect Renters, City Has Taken Zero Landlords to Court</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/fast-food-industry-fighting-to-stall-and-kill-new-california-labor-reforms" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1300559749-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Labor &amp; Economy</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fast Food Industry Fighting to Stall — and Kill — New California Labor Reforms</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/medical-industry-donations-pour-in-for-texas-ag-ken-paxton-other-abortion-ban-supporters" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1236278878-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Medical Industry Donations Pour in for Texas AG Ken Paxton, Other Abortion Ban Supporters</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/a-petroleum-pr-blitz-in-new-mexico" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/Screen-Shot-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Petroleum PR Blitz in New Mexico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/weak-penalties-and-deep-pockets-why-kaiser-permanente-can-wait-out-striking-mental-health-care-workers" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/6980198171_14266be5cb_3k-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">State of Inequality</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Weak Penalties and Deep Pockets: Why Kaiser Permanente Can Wait Out Striking Mental Health Care Workers</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/u-s-child-care-parents-cant-afford-it-and-workers-cant-afford-to-live" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1301828925-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The 50-100 Pay Gap</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>U.S. Child Care: Parents Can’t Afford It and Workers Can’t Afford to Live</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/kaiser-permanente-therapists-say-mental-health-care-shortages-worse-for-non-english-speakers" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/1341502878-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kaiser Permanente Therapists Say Mental Health Care Shortages Worse for Non-English Speakers</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://capitalandmain.com/l-a-county-takes-a-fresh-look-at-youth-homelessness" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-314139-001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">California Uncovered</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>L.A. County Takes a Fresh Look at Youth Homelessness</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/what-the-los-angeles-times-usc-scandal-says-about-l-a-today" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/1GettyImages-114060545-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>What the <i>Los Angeles Times</i>-USC Scandal Says About L.A. Today</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/food-vendors-contend-with-a-mental-health-crisis-on-the-streets-of-l-a" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/v-Ignacio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Food Vendors Contend With a Mental Health Crisis on the Streets of L.A.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/as-epa-fails-to-fine-oil-and-gas-polluters-new-mexico-officials-demand-answers" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/Sign-near-Counselor-NM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>As EPA Fails to Fine Oil and Gas Polluters, New Mexico Officials Demand Answers</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/californias-net-zero-roadmap-is-being-shaped-by-regulators-turned-lobbyists" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1349598856-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>California’s Net-Zero Roadmap Is Being Shaped by Regulators-Turned-Lobbyists</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/how-an-anti-abortion-bill-in-pennsylvania-could-also-undermine-climate-laws" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-496672605-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>How an Anti-Abortion Bill in Pennsylvania Could Also Undermine Climate Laws</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/telecom-giants-say-they-want-to-help-close-the-digital-divide-heres-what-they-have-in-mind" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1312766085-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cyber Walls</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Telecom Giants Say They Want to Help Close the Digital Divide. Here’s What They Have in Mind.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/att-verizon-receive-lowest-marks-on-newly-released-democracy-report-card" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1318505175-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>AT&#038;T, Verizon Receive Lowest Marks on Newly Released Democracy Report Card</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/revealing-the-impact-of-keeping-millions-out-of-poverty-during-the-pandemic" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1318193375-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">State of Inequality</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Impact of Keeping Millions Out of Poverty During the Pandemic</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/weak-penalties-and-deep-pockets-why-kaiser-permanente-can-wait-out-striking-mental-health-care-workers" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/6980198171_14266be5cb_3k-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">State of Inequality</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Weak Penalties and Deep Pockets: Why Kaiser Permanente Can Wait Out Striking Mental Health Care Workers</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://capitalandmain.com/kaiser-therapists-strike-is-about-complying-with-the-law" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-21-at-10.37.05-PM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 month ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kaiser Therapists: Strike Is About Complying With the Law</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/what-they-need-is-someone-at-their-side" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-20-at-9.04.59-AM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">2 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>‘What They Need Is Someone at Their Side’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/kaiser-therapists-say-patient-neglect-compels-them-to-strike" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-19-at-11.02.16-AM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">2 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kaiser Therapists Say Patient Neglect Compels Them to Strike</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-roberto-flores-on-community-self-determination" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/03/ROBERTOEXCAVATING-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">7 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Roberto Flores on Community Self-Determination</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">8 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-author-erin-aubry-kaplan-on-gentrification-in-black-los-angeles" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/ERINOUTRO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">9 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Author Erin Aubry Kaplan on Gentrification in Black Los Angeles</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-black-lives-matters-melina-abdullah-on-redefining-public-safety" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/Excavatingthefutureepisode2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">9 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Black Lives Matter&#8217;s Melina Abdullah on Redefining Public Safety</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-with-ruben-martinez" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/12/CRISTINA-STILL-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">10 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: &#8216;We Belong on Both Sides of the Border&#8217; Says MacArthur Fellow</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/the-aftermath-of-the-huntington-beach-oil-spill" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/10/OILED-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">12 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Aftermath of The Huntington Beach Oil Spill</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/thousands-march-to-protect-voting-rights" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/08/GettyImages-1336902084-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 year ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Thousands March to Protect Voting Rights</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="widget_sp_image-13" class="mvp-side-widget widget_sp_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DONATE </span></h4></div><img width="473" height="428" alt="DONATE " class="attachment-full aligncenter" style="max-width: 100%;" src="https://capitalandmain.com/wp-content/uploads/2018/10/DONATE1.png" /></section>			</div><!--mvp-side-wrap-->
							
						</div><!--mvp-post-main-out-->

					</div><!--mvp-post-main-->

				
					<div id="mvp-post-more-wrap" class="left relative">

						<h4 class="mvp-widget-home-title">

							<span class="mvp-widget-home-title">Top Stories</span>

						</h4>

						<ul class="mvp-post-more-list left relative">

							
								<a href="https://capitalandmain.com/l-a-county-takes-a-fresh-look-at-youth-homelessness" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-314139-001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-314139-001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">California Uncovered</span><span class="mvp-cd-date left relative">September 9, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>L.A. County Takes a Fresh Look at Youth Homelessness</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/what-the-los-angeles-times-usc-scandal-says-about-l-a-today" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/09/1GettyImages-114060545-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/1GettyImages-114060545-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">September 6, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>What the <i>Los Angeles Times</i>-USC Scandal Says About L.A. Today</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/food-vendors-contend-with-a-mental-health-crisis-on-the-streets-of-l-a" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/09/v-Ignacio-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/v-Ignacio-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">September 8, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Food Vendors Contend With a Mental Health Crisis on the Streets of L.A.</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/as-epa-fails-to-fine-oil-and-gas-polluters-new-mexico-officials-demand-answers" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/09/Sign-near-Counselor-NM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/Sign-near-Counselor-NM-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">September 12, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>As EPA Fails to Fine Oil and Gas Polluters, New Mexico Officials Demand Answers</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/californias-net-zero-roadmap-is-being-shaped-by-regulators-turned-lobbyists" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1349598856-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1349598856-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">September 13, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>California’s Net-Zero Roadmap Is Being Shaped by Regulators-Turned-Lobbyists</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/how-an-anti-abortion-bill-in-pennsylvania-could-also-undermine-climate-laws" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-496672605-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-496672605-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">September 14, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>How an Anti-Abortion Bill in Pennsylvania Could Also Undermine Climate Laws</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/telecom-giants-say-they-want-to-help-close-the-digital-divide-heres-what-they-have-in-mind" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1312766085-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1312766085-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Cyber Walls</span><span class="mvp-cd-date left relative">September 15, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Telecom Giants Say They Want to Help Close the Digital Divide. Here’s What They Have in Mind.</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/att-verizon-receive-lowest-marks-on-newly-released-democracy-report-card" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1318505175-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/09/GettyImages-1318505175-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">September 13, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>AT&#038;T, Verizon Receive Lowest Marks on Newly Released Democracy Report Card</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
						</ul>

					</div><!--mvp-post-more-wrap-->

				
				</div><!--mvp-main-box-->

			</div><!--mvp-article-cont-->

								
	
	
</article><!--mvp-article-wrap-->

			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2018/10/BOTTOM1.png" alt="" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-new-footer-container"><ul id="menu-new-footer" class="menu"><li id="menu-item-103403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103403"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a></li>
<li id="menu-item-76814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76814"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-69271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69271"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &amp; Economy</a></li>
<li id="menu-item-69272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69272"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &amp; Government</a></li>
<li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li>
<li id="menu-item-69274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69274"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li>
<li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69273"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &amp; Media</a></li>
<li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li>
<li id="menu-item-76815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76815"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © CAPITAL &amp; MAIN 2022 | Fact-based reporting, not opinion.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
<script type='text/javascript'>( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script><style type="text/css" id="tcb-style-base-tve_notifications-112669"  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exposé Pop-Up --><div id="om-rdxrufyu8c9hoi1sosoz-holder"></div><script>var rdxrufyu8c9hoi1sosoz,rdxrufyu8c9hoi1sosoz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){rdxrufyu8c9hoi1sosoz_poll(function(){if(window['om_loaded']){if(!rdxrufyu8c9hoi1sosoz){rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();return rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DONATE NOW --><div id="om-uznmh0sz89qypseo-holder"></div><script>var uznmh0sz89qypseo,uznmh0sz89qypseo_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){uznmh0sz89qypseo_poll(function(){if(window['om_loaded']){if(!uznmh0sz89qypseo){uznmh0sz89qypseo=new OptinMonsterApp();return uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;uznmh0sz89qypseo=new OptinMonsterApp();uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: EMAIL POP UP --><div id="om-kfuxejl0a2k9uvo92fin-holder"></div><script>var kfuxejl0a2k9uvo92fin,kfuxejl0a2k9uvo92fin_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kfuxejl0a2k9uvo92fin_poll(function(){if(window['om_loaded']){if(!kfuxejl0a2k9uvo92fin){kfuxejl0a2k9uvo92fin=new OptinMonsterApp();return kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kfuxejl0a2k9uvo92fin=new OptinMonsterApp();kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">
		var h1o8yfdcpyh0mafodkl5_shortcode = true;var rdxrufyu8c9hoi1sosoz_shortcode = true;var uznmh0sz89qypseo_shortcode = true;var kfuxejl0a2k9uvo92fin_shortcode = true;		</script>
		<link rel='stylesheet' id='mwd-font-awesome-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/font-awesome/font-awesome.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.13.1' id='jquery-ui-spinner-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"91ce469137","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Capital & Main","checkoutBtnTitle":"Donate","publishable_key":"pk_live_rDQGZFVB9wF21BLe8Ee4XQtd","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.22.2","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"US","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.22.2' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.22.2' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","checkout_nonce":"b8d8be1bd4","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.22.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajaxNonce":"b4ed35ea9a","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"9f9ae34eccd01ccdf2166aa2ac04c5e3","session_nonce_cookie_name":"wp-give_session_reset_nonce_9f9ae34eccd01ccdf2166aa2ac04c5e3","session_cookie_name":"wp-give_session_9f9ae34eccd01ccdf2166aa2ac04c5e3","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/capitalandmain.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give.js?ver=ed08df03f0900ead' id='give-js'></script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.22.2' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='wc-shortcodes-rsvp-js-extra'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46' id='wc-shortcodes-rsvp-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/scripts.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='clickmag-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/retina.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='retina-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/flexslider.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='flexslider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='infinitescroll-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"","recaptcha":[],"post_id":"123785"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=3.10' id='tve-dash-frontend-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcPost = {"title":"'You Fight for What You Think You Can Win. And You Fight Really Hard.'","type":"post","id":"123785","categories":["Fixing The City","Latest News"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":"","video_enabled":""};
var fcaPcCAPI = {"pixels":["{\"pixel\":\"2306070249660747\",\"capi\":\"\",\"test\":\"\",\"paused\":\"\",\"type\":\"Facebook Pixel\",\"ID\":\"old_pixel_1\"}"],"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","nonce":"e27a9fc36d","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.6.6' id='fca_pc_client_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/video.js?ver=179dab2a95fba6897e987acc7aac1ca1' id='fca_pc_video_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/optinmonster/assets/dist/js/helper.min.js?ver=2.10.0' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://capitalandmain.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'e741e89fc1',
			slugs:
			{"h1o8yfdcpyh0mafodkl5":{"slug":"h1o8yfdcpyh0mafodkl5","mailpoet":false},"rdxrufyu8c9hoi1sosoz":{"slug":"rdxrufyu8c9hoi1sosoz","mailpoet":false},"uznmh0sz89qypseo":{"slug":"uznmh0sz89qypseo","mailpoet":false},"kfuxejl0a2k9uvo92fin":{"slug":"kfuxejl0a2k9uvo92fin","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":123785,"object_key":"post","object_type":"post","term_ids":[41004,9,99,1648,491,1401,2766],"wp_json":"https:\/\/capitalandmain.com\/wp-json"};</script>
		</body>
</html>