<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://capitalandmain.com/wp-content/uploads/2018/01/CMVIMEOLOGO.ico" /><link rel="pingback" href="https://capitalandmain.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/11/gnm99B-1000x600.jpg" />
		<meta name="twitter:image" content="https://capitalandmain.com/wp-content/uploads/2022/11/gnm99B-1000x600.jpg" />
	<meta property="og:url" content="https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory" />
<meta property="og:title" content="&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory" />
<meta property="og:description" content="But as California moves to decriminalize street vending, many wonder if aggressive policing will stop." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory">
<meta name="twitter:title" content="&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory">
<meta name="twitter:description" content="But as California moves to decriminalize street vending, many wonder if aggressive policing will stop.">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js' );
			fbq( "init", 2306070249660747 );			</script>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->

			
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;We Did It!&#039; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory</title>
	<meta name="description" content="But as California moves to decriminalize street vending, many wonder if aggressive policing will stop." />
	<link rel="canonical" href="https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;We Did It!&#039; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory" />
	<meta property="og:description" content="But as California moves to decriminalize street vending, many wonder if aggressive policing will stop." />
	<meta property="og:url" content="https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory" />
	<meta property="article:publisher" content="https://www.facebook.com/capitalandmain/" />
	<meta property="article:published_time" content="2022-11-23T17:00:07+00:00" />
	<meta property="article:modified_time" content="2022-11-23T17:00:09+00:00" />
	<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/11/gnm99B.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1333" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Janette Villafana &amp; Jack Ross" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@capitalandmain" />
	<meta name="twitter:site" content="@capitalandmain" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Janette Villafana &amp; Jack Ross" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="12 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://capitalandmain.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalandmain.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=43908ab84a784b86a6f06381f1442ad7"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='remodal-css' href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css' href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal-default-theme.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-marker-library-dialog-css' href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/css/marker-library-dialog.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://capitalandmain.com/wp-includes/css/dist/block-library/style.min.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://capitalandmain.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='agile-store-locator-init-css' href='https://capitalandmain.com/wp-content/plugins/agile-store-locator/public/css/init.css?ver=4.6.35' type='text/css' media='all' />
<link rel='stylesheet' id='california-html5-map-style-css' href='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/css/map.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css' href='https://capitalandmain.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='quiz-maker-css' href='https://capitalandmain.com/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-1.10.3.custom.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-spinner.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-mailchimp-frontend-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-mailchimp-frontend.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-animate-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-animate.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css' href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.23.2' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css' href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.23.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//capitalandmain.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1512395005' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css' href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://capitalandmain.com/wp-content/themes/zox-news/style.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css' href='https://capitalandmain.com/wp-content/themes/capital-and-main/style.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css' href='https://capitalandmain.com/wp-content/themes/zox-news/css/reset.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://capitalandmain.com/wp-content/themes/capital-and-main/font-awesome/css/font-awesome.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://capitalandmain.com/wp-content/themes/zox-news/css/media-queries.css?ver=43908ab84a784b86a6f06381f1442ad7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css' href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.min.js?ver=43908ab84a784b86a6f06381f1442ad7' id='remodal-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/js/jquery.nicescroll.js?ver=43908ab84a784b86a6f06381f1442ad7' id='california-html5-map-nicescroll-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_no.js' id='oinw_vars-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js' id='oinw_methods-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/file-upload-frontend.js?ver=43908ab84a784b86a6f06381f1442ad7' id='file-upload-frontend-js'></script>
<script type='text/javascript' id='mwd_main_frontend-js-extra'>
/* <![CDATA[ */
var mwd_objectL10n = {"plugin_url":"https:\/\/capitalandmain.com\/wp-content\/plugins\/wd-mailchimp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/mwd_main_frontend.js?ver=5.1.0' id='mwd_main_frontend-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=43908ab84a784b86a6f06381f1442ad7' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.1' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/select2.min.js?ver=43908ab84a784b86a6f06381f1442ad7' id='sfba-select2-js'></script>
<script type='text/javascript' id='sfba-form-ajax-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajax_nonce":"135f51ed12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/sfba-form-ajax.js?ver=43908ab84a784b86a6f06381f1442ad7' id='sfba-form-ajax-js'></script>
<link rel="https://api.w.org/" href="https://capitalandmain.com/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalandmain.com/wp-json/wp/v2/posts/125916" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalandmain.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalandmain.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://capitalandmain.com/?p=125916' />
<link rel="alternate" type="application/json+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fwe-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fwe-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-11077277-8']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>


<!-- This site is optimized with the Schema plugin v1.7.9.5 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/capitalandmain.com\/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory"},"url":"https:\/\/capitalandmain.com\/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory","headline":"'We Did It!' Street Vendors Across L.A. County Celebrate a Hard-Fought Victory","datePublished":"2022-11-23T09:00:07-08:00","dateModified":"2022-11-23T09:00:09-08:00","publisher":{"@type":"Organization","@id":"https:\/\/capitalandmain.com\/#organization","name":"Capital &amp; Main","logo":{"@type":"ImageObject","url":"http:\/\/capitalandmain.com\/wp-content\/uploads\/2018\/01\/logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2022\/11\/gnm99B.jpg","width":2000,"height":1333},"articleSection":"Latest News","description":"<strong>But as California moves to decriminalize street vending, many wonder if aggressive policing will stop.<\/strong>","author":{"@type":"Person","name":"Janette Villafana &amp; Jack Ross","url":"https:\/\/capitalandmain.com\/author\/janettejack","description":"Janette Villafana is a multimedia journalist from Santa Ana, CA who often covers stories that highlight diverse communities, their issues, success, and personal stories.\r\nJack Ross is a writer based in Los Angeles.","image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2015\/01\/3NRrpEDJ-100x100.jpg","height":96,"width":96}}}</script>

<meta name="generator" content="Give v2.23.2" />
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                left: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style type="text/css" id="tve_global_variables">:root{--tcb-background-author-image:url(https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ.jpg);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://capitalandmain.com/wp-content/uploads/2022/11/gnm99B-1000x600.jpg);}</style>

<!-- This site is optimized with the Schema plugin v1.7.9.5 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://capitalandmain.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://capitalandmain.com/latest-news",
                "name": "LATEST NEWS"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory",
                "name": "&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory",
                "image": "https://capitalandmain.com/wp-content/uploads/2022/11/gnm99B.jpg"
            }
        }
    ]
}</script>

<style type="text/css" id="thrive-default-styles"></style>		<style type="text/css" id="wp-custom-css">
			.mvp-main-body-wrap{
   background-color: white;
}

.mvp-post-content{
    background-color: white;  
}

#mvp-content-main .medium-iframe {
    margin-left: calc(-25%);
    width: 150%;
    max-width: 150%;
    padding-top:128%!important;
}

#mvp-article-cont.left.relative{
	background-color: #ffffff; 
}

.metaslider .caption,
.metaslider .cs-title,
.metaslider .nivo-caption {
    font-size: 0.75em; /* adjust as necessary */
}
#mvp-fly-logo img {
width: auto !important;
}
#forminator-module-89771 {
background: white;
padding: 30px;
}

/** Start Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/

.envato-kit-30-phone-overlay {
	position: absolute !important;
	display: block !important;
	top: 0%;
	left: 0%;
	right: 0%;
	margin: auto;
	z-index: 1;
}
.envato-kit-30-div-rotate{
	transform: rotate(90deg);
}

/** End Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/

@media screen and (min-width:1141px) {
#mvp-content-main p img.full, #mvp-content-main .wp-caption img.full {
	margin-left: calc(-45%);
  width: 190%;
  max-width: 190%;
}
#mvp-content-main p img.medium, #mvp-content-main .wp-caption img.medium {
	margin-left: calc(-25%);
  width: 150%;
  max-width: 150%;
}
	
#mvp-content-main .full-video {
	margin-left:calc(-45%);
  width: 190%;
  max-width: 190%;
	padding-top:100%!important;
}
#mvp-content-main .medium-video {
	margin-left:calc(-25%);
  width: 150%;
  max-width: 150%;
	padding-top:75%!important;
}
}

@media screen and (max-width:1140px) and (min-width:1004px) {
	#mvp-content-main p img.full, #mvp-content-main .wp-caption img.full {
	margin-left: calc(-25%);
  width: 150%;
  max-width: 150%;
}
#mvp-content-main p img.medium, #mvp-content-main .wp-caption img.medium {
	margin-left: calc(-10%);
  width: 120%;
  max-width: 120%;
}
	
#mvp-content-main .full-video {
	margin-left:calc(-25%);
  width: 150%;
  max-width: 150%;
	padding-top:75%!important;
}
#mvp-content-main .medium-video {
	margin-left:calc(-10%);
  width: 120%;
  max-width: 120%;
	padding-top:63.25%!important;
}
#mvp-content-main .medium-iframe {
    margin-left: calc(-10%);
    width: 120%;
    max-width: 120%;
    padding-top:100%!important;
}
}

@media screen and (max-width:1003px) {
#mvp-content-main .medium-iframe {
    margin-left: 0;
    width: 100%;
    max-width: 100%;
    padding-top:100%!important;
}
}

@media screen and (min-width: 1601px) {
body .mvp-main-body-max {
	max-width:1600px;
}
}


.mvp-widget-image-cont{background-repeat:no-repeat;background-size:cover;background-position:center 20%;height:500px;width:100%;overflow:hidden;}

@media screen and (max-width:992px) {
	.mvp-widget-image-cont {
		height:400px;
	}
}
@media screen and (max-width:767px) {
	.mvp-widget-image-cont {
		height:340px;
	}
}

body .mvp_home_image_narrow_widget {
	margin-bottom:5px;
}

body #mvp-home-widget-wrap .mvp-flex-col .mvp-flex-story-text p b,
body #mvp-home-widget-wrap .mvp-flex-col .mvp-flex-story-text p strong {
	font-weight:normal!important;
}

.mvp-widget-home.background-light .mvp-widget-dark-wrap {
	background:#FFF;
}
body .mvp-widget-home.background-light .mvp-widget-dark-wrap span.mvp-widget-home-title {
	background:#FFF;
}
body .mvp-widget-dark-feat-text h2 a,
body .mvp-widget-dark-feat-text h3 a {
	color:#FFF;
}

body #mvp-feat6-text {
	width:calc(100% - 100px);
}
body.home #mvp-feat6-text h2,
body.home #mvp-feat6-text p {
	width:55%;
}
body #mvp-feat6-text span.mvp-cd-cat, body #mvp-feat6-text span.mvp-cd-date {
	margin-top:10px;
}

@media screen and (max-width:659px) {
	body #mvp-feat6-text h2,
	body #mvp-feat6-text p {
		width:100%;
	}
	body #mvp-feat6-text {
		width:calc(100% - 45px);
	}
}

body ul.mvp-post-more-list li {
	height:305px;
}

body .mvp-widget-feat1-bot-text {
	margin-top:8px;
}
body .mvp_home_feat1_mod_widget .mvp-widget-feat1-excerpt {
	padding:0;
	bottom:-10px;
}
body .mvp_home_feat1_mod_widget .mvp-widget-feat1-excerpt span.mvp-cd-cat, body .mvp_home_feat1_mod_widget .mvp-widget-feat1-excerpt span.mvp-cd-date {
	line-height:1.3;
}
body .mvp_home_feat1_mod_widget .mvp-widget-feat1-excerpt span.mvp-cd-date:not(.mvp-cd-author) {
	display:none!important;
}

@media screen and (max-width:479px) {
body ul.mvp-post-more-list li {
	height:auto;
}
}







		</style>
			
<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery("a").hover(function(){
    jQuery(this).attr("tooltip-data", jQuery(this).attr("title"));
    jQuery(this).removeAttr("title");
  }, function(){
    jQuery(this).attr("title", jQuery(this).attr("tooltip-data"));
    jQuery(this).removeAttr("tooltip-data");
  });
});	
</script>

<link rel="stylesheet" href="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.css">
<script src="https://cdn.jsdelivr.net/bxslider/4.2.12/jquery.bxslider.min.js"></script>
	
</head>
<body class="post-template-default single single-post postid-125916 single-format-standard cbc-page wc-shortcodes-font-awesome-enabled elementor-default elementor-kit-97448 elementor-page-89303">



	<div id="mvp-fly-wrap">

	<div id="mvp-fly-menu-top" class="left relative">

		<div class="mvp-fly-top-out left relative">

			<div class="mvp-fly-top-in">

				<div id="mvp-fly-logo" class="left relative">

					
						<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>

					
				</div><!--mvp-fly-logo-->

			</div><!--mvp-fly-top-in-->

			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">

				<span></span>

				<span></span>

				<span></span>

				<span></span>

			</div><!--mvp-fly-but-wrap-->

		</div><!--mvp-fly-top-out-->

	</div><!--mvp-fly-menu-top-->

	<div id="mvp-fly-menu-wrap">

		<nav class="mvp-fly-nav-menu left relative">

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-55503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li id="menu-item-60059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li id="menu-item-60554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li id="menu-item-85090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li id="menu-item-98263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li id="menu-item-109867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-120685" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120685"><a href="https://capitalandmain.com/capital-main-wins-seven-first-place-socal-journalism-awards-including-online-journalist-of-the-year">Capital &#038; Main Wins Seven First Place SoCal Journalism Awards Including Online Journalist of the Year</a></li>
		<li id="menu-item-98530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li id="menu-item-60222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li id="menu-item-60221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li id="menu-item-73729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li id="menu-item-85793" class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li id="menu-item-114476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://capitalandmain.com/photos-and-highlights-from-capital-and-main-media-awards">Exposés Gala</a></li>
</ul></div>
		</nav>

	</div><!--mvp-fly-menu-wrap-->

	<div id="mvp-fly-soc-wrap">

		<span class="mvp-fly-soc-head">Connect with us</span>

		<ul class="mvp-fly-soc-list left relative">

			
				<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>

			
			
				<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>

			
			
			
			
			
				<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>

			
			
			
		</ul>

	</div><!--mvp-fly-soc-wrap-->

</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://capitalandmain.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://capitalandmain.com/"><img itemprop="logo" src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png" alt="" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title"></h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120685"><a href="https://capitalandmain.com/capital-main-wins-seven-first-place-socal-journalism-awards-including-online-journalist-of-the-year">Capital &#038; Main Wins Seven First Place SoCal Journalism Awards Including Online Journalist of the Year</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://capitalandmain.com/photos-and-highlights-from-capital-and-main-media-awards">Exposés Gala</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


	<article id="mvp-article-wrap" class="post-layout-temp6">
		
		<div class="video-wrap-inner">

		
		
				
			
			
			<div id="mvp-article-cont" class="left relative">

				<div class="mvp-main-box">

					<div id="mvp-post-main" class="left relative">

						
						<header id="mvp-post-head" class="left relative">

							<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://capitalandmain.com/latest-news"><span class="mvp-post-cat left">Latest News</span></a></h3>

							<h1 class="mvp-post-title left entry-title">&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory</h1>

							
								<span class="mvp-post-excerpt left"><p><strong>But as California moves to decriminalize street vending, many wonder if aggressive policing will stop.</strong></p>
</span>

							
							
								<div class="mvp-author-info-wrap left relative">

									<div class="mvp-author-info-thumb left relative">

										<img alt='' src='https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ-80x80.jpg' srcset='https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ-100x100.jpg 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>
									</div><!--mvp-author-info-thumb-->

									<div class="mvp-author-info-text left relative">

										<div class="mvp-author-info-date left relative">


											<p>Published</p>&nbsp;<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" datetime="2022-11-23">November 23, 2022</time></span>


										</div><!--mvp-author-info-date-->

										<div class="mvp-author-info-name left relative">


											<p>By</p> <span class="author-name vcard fn author"><a href="https://capitalandmain.com/author/janettejack" title="Posts by Janette Villafana &#038; Jack Ross" rel="author">Janette Villafana &#38; Jack Ross</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>


										</div><!--mvp-author-info-name-->

									</div><!--mvp-author-info-text-->

								</div><!--mvp-author-info-wrap-->

							
						</header>

						
						<div class="mvp-post-main-out left relative">

							<div class="mvp-post-main-in">

								<div id="mvp-post-content" class="left relative">

									
									
									
									
										
											
												<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2">

													<img width="2000" height="1333" src="https://capitalandmain.com/wp-content/uploads/2022/11/gnm99B.jpg" class="attachment-custom-1200 size-custom-1200 wp-post-image" alt="" decoding="async" />
													
												</div><!--mvp-post-feat-img-->

												
													<span class="mvp-feat-caption">Carolina stands behind a homemade food cart at the Guatemalan Night Market in the Westlake neighborhood of Los Angeles. All photos by Janette Villafana.</span>

												
											
										
									
									
									
									<div id="mvp-content-wrap" class="left relative">

										<div class="mvp-post-soc-out right relative">

											
												
														<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory&amp;t=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory via @capitalandmain -&amp;url=https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory&amp;title=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
			<li class="mvp-post-soc-red" style="background-color:#FF4500">
				<i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory&amp;title=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
			<li class="mvp-post-soc-link" style="background-color:#2867B2">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>

			<a href="mailto:?subject=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory&amp;t=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory via @capitalandmain -&amp;url=https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>

                        <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory&amp;title=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
                        <li class="mvp-post-soc-red" style="background-color:#FF4500">
                            <i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
                        </li>
                        </a>

                        <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory&amp;title=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
                        <li class="mvp-post-soc-link" style="background-color:#2867B2">
                            <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
                        </li>
                        </a>

						<a href="mailto:?subject=&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->

												
											
											<div class="mvp-post-soc-in">

												<div id="mvp-content-body" class="left relative">

													<div id="mvp-content-body-top" class="left relative">

														
														
														<div id="mvp-content-main" class="left relative">



															<h5 style="text-align: right;"><span style="color: #707070;"><a style="color: #707070;" href="https://www.lataco.com/"><em>This story was produced in partnership with L.A. TACO&nbsp;</em></a></span></h5>


<hr class="wp-block-separator has-alpha-channel-opacity"/>



<div style="height:60px" aria-hidden="true" class="wp-block-spacer"></div>


<p><strong>It was standing room only</strong> in Mariachi Plaza on Sept. 30 as more than 200 street vendors wept and embraced each other while they celebrated the passage of SB 972 with music, dancers and food cooked by vendors from across Los Angeles.</p>
<p>Typically, it’s vendors&#8217; umbrellas that paint Los Angeles sidewalks like rainbows, but that night it was vendors’ shirts that filled the Boyle Heights square with color, each announcing the street or market its wearer hailed from. Vendors from the Piñata District, the Fashion District, the Guatemalan Night Market in MacArthur Park, Leimert Park, Hollywood Boulevard and more were enjoying each other’s food. Some had just come straight from Sacramento, where they successfully lobbied for the passage of the bill. </p>
<p><i>“Lo hicimos!</i>” vendors cried as the crowd cheered. “We did it!”</p>
<p><a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=202120220SB972">SB 972</a> will update the California Retail Food Code to help street food vendors get their public health permits, and will go into effect on Jan. 1. Currently, the state Health and Safety Code makes it nearly impossible for vendors to obtain permits, while city and county agencies frequently fine unpermitted vendors or throw out their food and equipment. Police departments still arrest them when inspections escalate.&nbsp;</p>
<p>It’s nothing new: in Los Angeles, vending criminalization dates back <a href="https://www.latimes.com/food/la-fo-tamales-20110908-story.html">to at least 1892,</a> when city officials first tried to ban “tamale wagons.” Between 2010 and 2019, the police department arrested more than 4,300 people for illegal sidewalk vending, the department revealed in a <a href="https://lacity.nextrequest.com/requests/19-5330">2019 record request</a>. In 2013 alone, more than 1,100 people were arrested for “illegal sidewalk sales.”</p>


<div style="height:24px" aria-hidden="true" class="wp-block-spacer"></div>


<hr>
<h3><span style="color: #707070;">“Very few movements in the United States change policy in the first try, and we’ve done it twice in four years.”</span></h3>
<h6 style="text-align: right;"><span style="color: #707070;">~ Sergio Jimenez, organizer, Community Power Collective</span></h6>
<hr>


<div style="height:42px" aria-hidden="true" class="wp-block-spacer"></div>


<p>Without an overhaul of the health code, legalization would always be <a href="https://publiccounsel.org/new-report-exposes-how-flawed-food-laws-fail-street-vendors/">“unfinished business,”</a> as the legal aid group Public Counsel wrote in a major report on the issue. But now that SB 972 has passed, is the long history of criminalization really over? </p>
<p>“Not that long ago, I was almost arrested for selling ice cream,” one vendor at Mariachi Plaza <a href="https://www.lataco.com/street-vendors-sell-legally/">told L.A. TACO.</a> “A police officer even pulled a gun on me. This puts a stop to that type of treatment. This treatment will hopefully just be a thing of the past now.”</p>
<p>“Very few movements in the United States change policy in the first try, and we’ve done it twice in four years,” says Sergio Jimenez, who organizes street vendors with the Community Power Collective. “That should highlight the potent force that vending is. It’s traditional, power-building organizing that did this.”</p>
<p>But Rudy Espinoza, executive director of Inclusive Action for the City, which helped pass SB 972, won’t allow himself to be too optimistic.</p>
<p>“I&#8217;m really excited that this passed, but I&#8217;m also not foolish enough to think this is the end,” he says. “This is not a silver bullet.”</p>
<div id="attachment_125944" style="width: 2010px" class="wp-caption alignright"><img aria-describedby="caption-attachment-125944" decoding="async" loading="lazy" class="size-full wp-image-125944" src="https://capitalandmain.com/wp-content/uploads/2022/11/gnm3324F2C8.jpg" alt="" width="2000" height="1333" /><p id="caption-attachment-125944" class="wp-caption-text">Chicken, loaded with sazón, cooks on the grill at the Guatemalan Night Market near MacArthur Park.</p></div>
<p style="text-align: center;"><strong>*   *   *</strong></p>
<p><b>California tried to decriminalize</b> street vending in 2018 with SB 946, which made an administrative citation, rather than an arrest, the maximum penalty for unpermitted vending. </p>
<p>Cities rushed to establish permitting programs, hastily setting training requirements and fees for the business certificates and health permits vendors would need, while chalking off “no vending zones” in the most touristy areas. </p>
<p>But when those programs opened, vendors found they could not meet the new state health code, which required vendors who cooked to have three-compartment sinks, significant refrigeration and trash space. </p>
<p>Vendors found that legalization had transformed criminalization, not banished it. Though SB 946 prevented governments from issuing misdemeanors for unpermitted street vending, violating the health code remained a misdemeanor, which during Donald Trump’s presidency could result in deportations of undocumented vendors. SB 972 makes violation of the food code an administrative citation, effective immediately.</p>
<p>In L.A. County, health inspectors have thrown out unpermitted vendors’ food and equipment in addition to issuing misdemeanor citations.</p>
<p>The L.A. County Department of Public Health (DPH) threw away the food of 39 vendors in May and June of 2021 alone, according to records obtained by Capital &amp; Main. Since Jan 1, 2020, the Los Angeles Bureau of Street Services has issued more than 3,100 tickets for selling food and merchandise, says Paul Gomez, a spokesperson for the bureau.</p>
<div id="attachment_125950" style="width: 2010px" class="wp-caption alignright"><img aria-describedby="caption-attachment-125950" decoding="async" loading="lazy" class="size-full wp-image-125950" src="https://capitalandmain.com/wp-content/uploads/2022/11/Vendors.jpg" alt="" width="2000" height="1333" /><p id="caption-attachment-125950" class="wp-caption-text">Women form the majority of vendors at the Guatemalan Night Market.</p></div>
<p>An estimated 10,000 vendors sell food in Los Angeles, but just 240 permits have been issued, Gomez says, since L.A. began issuing them in 2020. </p>
<p>Meanwhile, vendors have been testifying to the stress they work under. In <a href="https://capitalandmain.com/food-vendors-contend-with-a-mental-health-crisis-on-the-streets-of-l-a">mental health surveys</a> of more than 20 street vendors conducted by Capital &amp; Main and L.A. TACO, more than 75% of vendors said they were traumatized by relentless policing. All said the raids were devastating financially. </p>
<p>“We’re no stranger to enforcement,” says Euralia Chavez, a mother to three girls who has sold tamales for 16 years at the Guatemalan Night Market in Los Angeles’ MacArthur Park neighborhood. Chavez has been cited eight times by DPH. But she says that enforcement was worse before decriminalization in 2019.</p>
<p>“The police would chase us,” she says. “Years ago, I got a ticket for $1,977.77.”</p>
<p>The shock of the fine is still present in Chavez’s voice as the smell of smoky, grilled chicken fills the intersection at Sixth Street and Bonnie Brae. The majority of vendors at the Guatemalan Night Market are single mothers who utilize their <i>sazón</i> (flavor) to make a living. </p>
<p>“With my tamal sales, two of my older daughters have been able to study,” says Chavez, with a smile on her face. One daughter studies biology, while the older one is following her mother&#8217;s example and studying business.</p>
<p>SB 972 removes the most burdensome requirements for vendors reheating precooked foods, like the water heater and the three-compartment sink, while making it easier for them to cook off-site. It also lets vendors cook with a food handler’s permit rather than a food manager’s certificate, swapping a multiday process for an online test. Vendors will still need three compartment sinks and more to cook raw meat, fish or poultry at their carts.<br /><b> </b></p>
<hr />
<h3><span style="color: #707070;">“I have my permit to sell, but that sometimes doesn’t even matter because they won’t let you sell where you want.” </span></h3>
<h6 style="text-align: right;"><span style="color: #707070;">~ Dulce Sanchez, street vendor<br /></span></h6>
<hr />
<p><b> </b><br />To ensure vendors get their permits, city and county agencies need to conduct aggressive outreach, offer financial aid and halt enforcement, says Lyric Kelkar, policy director at Inclusive Action for the City. The permitting process is still expensive and <a href="https://streetsla.lacity.org/sites/default/files/vending_program_brochure_english.pdf">complicated</a>, and vendors will need help from public health departments to enroll. Street vending permits cost $291 while <a href="http://publichealth.lacounty.gov/eh/docs/permit/public-health-financial-management-fee-schedule.pdf">county health permits</a> cost $393 annually for vendors selling “low risk” food like ice cream or fruit to $772 per year for “high risk” food like tacos. Cart inspections cost $746.</p>
<p>“A key focus of ours now is making sure that the L.A. County Department of Public Health  implements this properly,” says Rudy Espinoza. “We&#8217;ve always advocated for them to prioritize education. We&#8217;re going to continue to do that even more.”</p>
<p>DPH is developing “outreach materials” to educate vendors on the changes to the health code and how they can get permits, a spokesperson for the department wrote in a statement. The DPH will also educate cart manufacturers on compliant designs and the cart approval process.</p>
<p>“For unpermitted sidewalk food vendors preparing raw meat, poultry, or fish, Public Health will continue to enforce the food code due to the potential for food borne illness,” the DPH spokesperson wrote.</p>
<p>But an ongoing dispute between police and street vendors at the Santa Monica Pier is a warning that vending legalization will probably not end vending criminalization. </p>
<p>In the most lucrative locations for street vending — tourist destinations and retail corridors — vendors say it doesn’t matter if they have permits: Businesses want them out, and cities follow their orders. </p>
<p>“I have my permit to sell, but that sometimes doesn&#8217;t even matter because they won&#8217;t let you sell where you want,” says vendor Dulce Sanchez, dwarfed by a cart of <i>peluches </i>(stuffed animals) that she sells to Palisades Park visitors. “I have been chased from the boardwalk to the train tracks two times, and they have arrested me in the past too.” </p>
<div id="attachment_125954" style="width: 2010px" class="wp-caption alignright"><img aria-describedby="caption-attachment-125954" decoding="async" loading="lazy" class="size-full wp-image-125954" src="https://capitalandmain.com/wp-content/uploads/2022/11/DulceSanchez2.jpg" alt="" width="2000" height="1333" /><p id="caption-attachment-125954" class="wp-caption-text">Dulce Sanchez sells peluches, stuffed animals, at Palisades Park in Santa Monica.</p></div>
<p>While SB 972 won unprecedented support from the Los Angeles Chamber of Commerce, tourism groups lobbied against the legislation.</p>
<p>The Santa Monica Pier and the California Attractions and Parks Association opposed SB 972, as did Fisherman’s Wharf, Pier 39 in San Francisco and the Santa Cruz Beach Boardwalk.</p>
<p>Tourist destinations are the most profitable places for vendors to work, and they’re often declared “no vending zones” by city governments. There are <a href="https://streetsla.lacity.org/sites/default/files/Restricted%20Vending%20Zones.pdf">seven no vending zones</a> in Los Angeles, all surrounding tourist destinations like Universal Studios or Dodger Stadium, and in Santa Monica, vending on the pier is aggressively policed. But for many vendors, the rewards of a large clientele outweigh the risks of heightened policing.</p>
<p>On Jan. 28, 2022, more than a dozen street vendors who sell on or near the Santa Monica Pier accused the city of <a href="https://abc7.com/santa-monica-street-vendors-sidewalk-cart-racism-protest/11518387/">racially profiling</a> them following a string of sweeps conducted by a special street vending <a href="https://www.santamonica.gov/vending-education-and-enforcement#:~:text=To%20report%20unpermitted%20vending%20activity,(310)458%2D8491.">enforcement task force</a> created by the city of Santa Monica in 2022. The unit is a collaborative effort between the Santa Monica Police Department and four other city departments, including the Santa Monica City Attorney’s Office. SMPD officers also join the Los Angeles County Department of Public Health on vending inspections in Santa Monica. According to Lt. Erika Aklufi of the SMPD, the task force recently expanded to target crime generally in the downtown Santa Monica area. </p>
<p>Pier and beach visitors have filmed officers from the task force <a href="https://youtu.be/xIPJoovawEE">handcuffing street vendors</a>. In one video, vendors cling to their fruit and hot dog carts and plead with cops not to take their property away. In July of this year, Santa Monica vendors filed a <a href="https://www.lataco.com/pier-vendor-lawsuit/">civil rights lawsuit </a>against the city for the targeted towing of their cars and confiscating equipment when vendors are not present. The National Lawyers’ Guild <a href="https://nlg-la.org/wp-content/uploads/sites/5/2021/08/Guild-Report-The-City-of-Santa-Monicas-Treatment-of-Low-Income-Street-Vendors-2021FINAL.pdf">accused</a> Santa Monica of violating due process law in a report on the city’s vending enforcement.<br /><b> </b></p>
<hr />
<h3><span style="color: #707070;">Vendors wonder if Santa Monica’s aggressive policing is meant to protect brick and mortar businesses on the pier from market competition.</span></h3>
<hr />
<p><b> </b><br />“Approximately” 13 vendors with “license agreements” with Santa Monica can sell their goods on the pier, according to<a href="https://www.santamonica.gov/process-explainers/how-to-apply-to-be-a-licensed-cart-vendor-at-the-santa-monica-pier"> the city website</a>.  </p>
<p>Vendors accuse officers of using excessive force in sweeps and arrests.</p>
<p>One officer “hit my 12-year-old daughter with his baton,” says Israel Fernando Hernandez. “They can arrest you for anything, even if it has nothing to do with street vending. They find a way.”</p>
<p>Jorge Luis Cruz, owner of Del Mar Fruits, has worked the pier for 20 years. Task force cops, like the “very aggressive” officer <a href="https://www.latimes.com/california/story/2022-02-01/santa-monica-street-vendors-controversy">Steven Hollowell,</a> torment vendors, he says.</p>
<p>In March of this year, when Hollowell and other SMPD officers arrested a vendor on the pier, the vendor’s son fled at the sight of the cops, according to Christian Contreras, her lawyer. </p>
<p>The vendor pleaded with officers to locate her son or let her go so she could find him, according to clips from Hollowell’s body camera footage that were posted on <a href="https://www.tiktok.com/@christian.jx/video/7102509103892761899?is_from_webapp=1&amp;sender_device=pc&amp;web_id=7107274524609611306">TikTok by her lawyer</a>. “I just want to know where my kid is,” she told him. Pier visitors demanded she be released. </p>
<p>“We’ll add another charge for general neglect,” Hollowell said. “She’s doing a drama show for everybody.”</p>
<p>Hollowell did not reply to a request for comment, and city of Santa Monica Communications and Public Information Manager Constance Farrell also declined to comment on Hollowell. </p>
<p>A hot dog vendor says Hollowell shoved her against her truck with his bike so she was “squeezed like ham between two bricks” against the car, according to a draft of a federal lawsuit she is filing against Hollowell and the city of Santa Monica. Her lawyer, Christian Contreras, requested anonymity for the vendor until the lawsuit is filed. </p>
<div id="attachment_125962" style="width: 2010px" class="wp-caption alignright"><img aria-describedby="caption-attachment-125962" decoding="async" loading="lazy" class="wp-image-125962 size-full" src="https://capitalandmain.com/wp-content/uploads/2022/11/Delfino1.jpg" alt="" width="2000" height="1333" /><p id="caption-attachment-125962" class="wp-caption-text">Delfino Caranza sells ice cream, chips and beverages from a makeshift beach cart in Santa Monica.</p></div>
<p>Vendors wonder if Santa Monica’s aggressive policing is meant to protect brick and mortar businesses on the pier from market competition. On Oct. 28, representatives from the city of Santa Monica, the police department and its code enforcement unit denied arresting vendors at the behest of pier businesses.</p>
<p>“We’re aware of the narrative,” Deputy City Manager Anuj Gupta said. “If it were the case that the city were interested in protecting brick and mortar interests and their profits, we wouldn’t have issued 200 sidewalk vending permits.”</p>
<p>On the pier, vendors’ use of combustibles is a fire risk, Gupta said, and vendors clog evacuation routes at pier entrances.</p>
<p>However, vendors like Dulce Sanchez say they have been arrested and ticketed by SMPD officers even though they weren’t selling at the pier or using combustibles. Sanchez was swept out of Palisades Park, adjacent to the pier. </p>
<p>Though buoyed by the passage of SB 972, pier vendors believe that permits will do little to change the dynamics behind many decades of criminalization.  </p>
<p>Still, Rudy Espinoza says the SB 972 campaign was revolutionary in itself because vendors flexed newfound political power, traveling successfully to the state Capitol to lobby for their bill.  </p>
<p>“The vendors going to Sacramento, folks realizing that they have power — I think all that flies in the face of the history of this state,” he says. “This campaign shows a different way, and I hope it&#8217;s just the beginning.”</p>
<hr />


<div style="height:43px" aria-hidden="true" class="wp-block-spacer"></div>


<p><em><i>All photos by Janette Villafana.</i></em></p>
<p><em><i>The story is part of a series reported with support from the USC Annenberg Center for Health Journalism 2022 California Fellowship program, with engagement support from the center’s interim engagement editor, Monica Vaughan.&nbsp;</i></em></p><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: FRONTPAGE WIDGET --><div id="om-h1o8yfdcpyh0mafodkl5-holder"></div><script>var h1o8yfdcpyh0mafodkl5,h1o8yfdcpyh0mafodkl5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){h1o8yfdcpyh0mafodkl5_poll(function(){if(window['om_loaded']){if(!h1o8yfdcpyh0mafodkl5){h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();return h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
															
														</div><!--mvp-content-main-->

														<div id="mvp-content-bot" class="left">

															
															<div class="mvp-post-tags">

																<span class="mvp-post-tags-header">Related Topics:</span><span><a href="https://capitalandmain.com/tag/featured" rel="tag">Featured</a><a href="https://capitalandmain.com/tag/los-angeles-county-department-of-public-health" rel="tag">Los Angeles County Department of Public Health</a><a href="https://capitalandmain.com/tag/santa-monica" rel="tag">Santa Monica</a><a href="https://capitalandmain.com/tag/street-vendors" rel="tag">street vendors</a></span>

															</div><!--mvp-post-tags-->

															<div class="posts-nav-link">

																
															</div><!--posts-nav-link-->

															
																<div id="mvp-prev-next-wrap" class="left relative">

																	
																	
																		<div class="mvp-prev-post-wrap left relative">

																			<a href="https://capitalandmain.com/despite-progress-under-newsom-full-health-care-access-remains-elusive-for-californians" rel="bookmark">

																			<div class="mvp-prev-next-cont left relative">

																				<div class="mvp-prev-cont-out right relative">

																					<span class="mvp-prev-arr fa fa-chevron-left left"></span>

																					<div class="mvp-prev-cont-in">

																						<div class="mvp-prev-next-text left relative">

																							<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>

																							<p>Despite Progress Under Newsom, Full Health Care Access Remains Elusive for Californians</p>

																						</div><!--mvp-prev-next-text-->

																					</div><!--mvp-prev-cont-in-->

																				</div><!--mvp-prev-cont-out-->

																			</div><!--mvp-prev-next-cont-->

																			</a>

																		</div><!--mvp-prev-post-wrap-->

																	
																</div><!--mvp-prev-next-wrap-->

															
															
															<div class="mvp-org-wrap">

																<div class="mvp-org-logo">

																	
																		<img src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png"/>


																	
																</div><!--mvp-org-logo-->


															</div><!--mvp-org-wrap-->

														</div><!--mvp-content-bot-->

													</div><!--mvp-content-body-top-->

													<div class="mvp-cont-read-wrap">

														
															<div class="mvp-cont-read-but-wrap left relative">

																<span class="mvp-cont-read-but">Continue Reading</span>

															</div><!--mvp-cont-read-but-wrap-->

														
														
														
														
													</div><!--mvp-cont-read-wrap-->

												</div><!--mvp-content-body-->

											</div><!--mvp-post-soc-in-->

										</div><!--mvp-post-soc-out-->

									</div><!--mvp-content-wrap-->

							
								</div><!--mvp-post-content-->

							</div><!--mvp-post-main-in-->

							
								<div id="mvp-side-wrap" class="left relative">
						<section id="widget_sp_image-5" class="mvp-side-widget widget_sp_image"><img width="473" height="152" class="attachment-full" style="max-width: 100%;" src="https://capitalandmain.com/wp-content/uploads/2018/10/COMLOG1.png" /></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">SIGN UP FOR OUR NEWSLETTER</span></h4></div><div class="textwidget custom-html-widget"><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<div id="om-g1oc6phkbcfwnwuoexpw-holder"></div>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="g1oc6phkbcfwnwuoexpw" data-user="30400" async></script>
<!-- / https://optinmonster.com --></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://capitalandmain.com/we-did-it-street-vendors-across-l-a-county-celebrate-a-hard-fought-victory" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/gnm99B-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">3 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8216;We Did It!&#8217; Street Vendors Across L.A. County Celebrate a Hard-Fought Victory</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/new-nasa-camera-spots-methane-super-emitter-in-new-mexico" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/1-pia25592_emit_methane_permian-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>New NASA Camera Spots Methane ‘Super Emitter’ in New Mexico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/california-climate-plan-scraps-new-gas-plants-expands-carbon-capture-for-fossil-fuels" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-520120972-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>California Climate Plan Scraps New Gas Plants, Expands Carbon Capture for Fossil Fuels</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/she-said-recounts-the-dogged-reporting-behind-the-weinstein-story" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/Shesaid-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Culture &amp; Media</span><span class="mvp-cd-date left relative">5 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8216;She Said&#8217; Recounts the Dogged Reporting Behind the Weinstein Story</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/kari-lakes-defeat-in-arizona-came-despite-backing-from-corporate-america" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1440154437-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">5 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kari Lake’s Defeat in Arizona Came Despite Backing From Corporate America</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/despite-progress-under-newsom-full-health-care-access-remains-elusive-for-californians" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1431097341-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">California Uncovered</span><span class="mvp-cd-date left relative">6 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Despite Progress Under Newsom, Full Health Care Access Remains Elusive for Californians</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/why-walmart-workers-are-still-broke" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/STILLBROKE-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Why Walmart Workers Are Still Broke</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/how-do-you-cover-a-present-nothing-like-the-past" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-847369112-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Steal This (Climate) Story</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>How Do You Cover a Present Nothing Like the Past?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/17-million-california-renters-have-no-pull-in-sacramento-a-new-caucus-aims-to-fix-that" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-174071196-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politics &amp; Government</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>17 Million California Renters Have No Pull in Sacramento. A New Caucus Aims to Fix That</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/environmentalists-breathe-sigh-of-relief-in-pennsylvania-with-midterm-results" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1244628322-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Environmentalists Breathe Sigh of Relief in Pennsylvania With Midterm Results</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://capitalandmain.com/linda-villarosa-lays-bare-an-uncomfortable-truth-in-u-s-health-care%ef%bf%bc" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/LINDA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">California Uncovered</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Linda Villarosa Lays Bare an Uncomfortable Truth in U.S. Health Care</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/where-pennsylvania-candidates-fetterman-and-oz-shapiro-and-mastriano-stand-on-climate-issues" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/GettyImages-1243432985-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Where Pennsylvania Candidates Fetterman and Oz, Shapiro and Mastriano Stand on Climate Issues</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/in-high-poverty-l-a-neighborhoods-the-poor-pay-more-for-internet-service-that-delivers-less" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/GettyImages-184999273-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cyber Walls</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>In High Poverty L.A. Neighborhoods, the Poor Pay More for Internet Service That Delivers Less</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/workers-protest-subcontractor-at-rick-carusos-americana-at-brand-shopping-mall" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/amere-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Workers Protest Subcontractor at Rick Caruso’s Americana at Brand Shopping Mall</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/in-frackings-ground-zero-pennsylvania-residents-feel-left-behind" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/4078-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>In Fracking’s &#8216;Ground Zero,&#8217; Pennsylvania Residents Feel Left Behind</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/17-million-california-renters-have-no-pull-in-sacramento-a-new-caucus-aims-to-fix-that" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-174071196-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politics &amp; Government</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>17 Million California Renters Have No Pull in Sacramento. A New Caucus Aims to Fix That</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/dorian-warren-on-why-armchair-pundits-got-it-wrong-in-predicting-a-red-wave" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1439984272-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dorian Warren on Why Armchair Pundits Got It Wrong in Predicting a Red Wave</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/six-things-corporations-can-do-to-not-undermine-democracy" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/demobusiness-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Six Things Corporations Can Do to Not Undermine Democracy</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/playing-both-sides-now-at-upcoming-global-climate-talks" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/GettyImages-1353411934-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Steal This (Climate) Story</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Playing Both Sides Now at Upcoming Global Climate Talks</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/l-a-s-incoming-controller-kenneth-mejia-vows-to-take-on-cronyism-at-city-hall-will-it-let-him" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/billboardbudget65-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Politics &amp; Government</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>L.A.’s Incoming Controller Kenneth Mejia Vows to Take on Cronyism at City Hall. Will It Let Him?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://capitalandmain.com/kaiser-therapists-strike-is-about-complying-with-the-law" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-21-at-10.37.05-PM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">3 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kaiser Therapists: Strike Is About Complying With the Law</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/what-they-need-is-someone-at-their-side" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-20-at-9.04.59-AM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">3 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>‘What They Need Is Someone at Their Side’</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/kaiser-therapists-say-patient-neglect-compels-them-to-strike" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-19-at-11.02.16-AM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">3 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kaiser Therapists Say Patient Neglect Compels Them to Strike</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-roberto-flores-on-community-self-determination" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/03/ROBERTOEXCAVATING-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">8 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Roberto Flores on Community Self-Determination</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">10 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-author-erin-aubry-kaplan-on-gentrification-in-black-los-angeles" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/ERINOUTRO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">10 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Author Erin Aubry Kaplan on Gentrification in Black Los Angeles</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-black-lives-matters-melina-abdullah-on-redefining-public-safety" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/Excavatingthefutureepisode2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">11 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Black Lives Matter&#8217;s Melina Abdullah on Redefining Public Safety</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-with-ruben-martinez" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/12/CRISTINA-STILL-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">11 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: &#8216;We Belong on Both Sides of the Border&#8217; Says MacArthur Fellow</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/the-aftermath-of-the-huntington-beach-oil-spill" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/10/OILED-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 year ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Aftermath of The Huntington Beach Oil Spill</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/thousands-march-to-protect-voting-rights" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/08/GettyImages-1336902084-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 year ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Thousands March to Protect Voting Rights</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="widget_sp_image-13" class="mvp-side-widget widget_sp_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DONATE </span></h4></div><img width="473" height="428" alt="DONATE " class="attachment-full aligncenter" style="max-width: 100%;" src="https://capitalandmain.com/wp-content/uploads/2018/10/DONATE1.png" /></section>			</div><!--mvp-side-wrap-->
							
						</div><!--mvp-post-main-out-->

					</div><!--mvp-post-main-->

				
					<div id="mvp-post-more-wrap" class="left relative">

						<h4 class="mvp-widget-home-title">

							<span class="mvp-widget-home-title">Top Stories</span>

						</h4>

						<ul class="mvp-post-more-list left relative">

							
								<a href="https://capitalandmain.com/linda-villarosa-lays-bare-an-uncomfortable-truth-in-u-s-health-care%ef%bf%bc" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/10/LINDA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/LINDA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">California Uncovered</span><span class="mvp-cd-date left relative">October 27, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Linda Villarosa Lays Bare an Uncomfortable Truth in U.S. Health Care</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/where-pennsylvania-candidates-fetterman-and-oz-shapiro-and-mastriano-stand-on-climate-issues" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/10/GettyImages-1243432985-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/GettyImages-1243432985-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">October 28, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Where Pennsylvania Candidates Fetterman and Oz, Shapiro and Mastriano Stand on Climate Issues</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/in-high-poverty-l-a-neighborhoods-the-poor-pay-more-for-internet-service-that-delivers-less" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/10/GettyImages-184999273-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/GettyImages-184999273-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Cyber Walls</span><span class="mvp-cd-date left relative">October 28, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>In High Poverty L.A. Neighborhoods, the Poor Pay More for Internet Service That Delivers Less</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/workers-protest-subcontractor-at-rick-carusos-americana-at-brand-shopping-mall" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/10/amere-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/amere-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">October 25, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Workers Protest Subcontractor at Rick Caruso’s Americana at Brand Shopping Mall</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/in-frackings-ground-zero-pennsylvania-residents-feel-left-behind" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/4078-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/4078-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">November 7, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>In Fracking’s &#8216;Ground Zero,&#8217; Pennsylvania Residents Feel Left Behind</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/17-million-california-renters-have-no-pull-in-sacramento-a-new-caucus-aims-to-fix-that" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-174071196-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-174071196-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">Politics &amp; Government</span><span class="mvp-cd-date left relative">November 14, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>17 Million California Renters Have No Pull in Sacramento. A New Caucus Aims to Fix That</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/dorian-warren-on-why-armchair-pundits-got-it-wrong-in-predicting-a-red-wave" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1439984272-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/11/GettyImages-1439984272-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">November 9, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Dorian Warren on Why Armchair Pundits Got It Wrong in Predicting a Red Wave</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
								<a href="https://capitalandmain.com/six-things-corporations-can-do-to-not-undermine-democracy" rel="bookmark">

								<li>

									
										<div class="mvp-post-more-img left relative">

											<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/10/demobusiness-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />
											<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/10/demobusiness-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" />
											
										</div><!--mvp-post-more-img-->

									
									<div class="mvp-post-more-text left relative">

										<div class="mvp-cat-date-wrap left relative">

											<span class="mvp-cd-cat left relative">A Thousand Cuts: Democracy Under Attack</span><span class="mvp-cd-date left relative">October 26, 2022</span>

										</div><!--mvp-cat-date-wrap-->

										<p>Six Things Corporations Can Do to Not Undermine Democracy</p>

									</div><!--mvp-post-more-text-->

								</li>

								</a>

							
						</ul>

					</div><!--mvp-post-more-wrap-->

				
				</div><!--mvp-main-box-->

			</div><!--mvp-article-cont-->

								
	
	
</article><!--mvp-article-wrap-->

			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2018/10/BOTTOM1.png" alt="" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-new-footer-container"><ul id="menu-new-footer" class="menu"><li id="menu-item-103403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103403"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a></li>
<li id="menu-item-76814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76814"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-69271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69271"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &amp; Economy</a></li>
<li id="menu-item-69272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69272"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &amp; Government</a></li>
<li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li>
<li id="menu-item-69274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69274"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li>
<li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69273"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &amp; Media</a></li>
<li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li>
<li id="menu-item-76815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76815"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © CAPITAL &amp; MAIN 2022 | Fact-based reporting, not opinion.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
<script type='text/javascript'>( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script><style type="text/css" id="tcb-style-base-tve_notifications-112669"  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exposé Pop-Up --><div id="om-rdxrufyu8c9hoi1sosoz-holder"></div><script>var rdxrufyu8c9hoi1sosoz,rdxrufyu8c9hoi1sosoz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){rdxrufyu8c9hoi1sosoz_poll(function(){if(window['om_loaded']){if(!rdxrufyu8c9hoi1sosoz){rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();return rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DONATE NOW --><div id="om-uznmh0sz89qypseo-holder"></div><script>var uznmh0sz89qypseo,uznmh0sz89qypseo_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){uznmh0sz89qypseo_poll(function(){if(window['om_loaded']){if(!uznmh0sz89qypseo){uznmh0sz89qypseo=new OptinMonsterApp();return uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;uznmh0sz89qypseo=new OptinMonsterApp();uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: EMAIL POP UP --><div id="om-kfuxejl0a2k9uvo92fin-holder"></div><script>var kfuxejl0a2k9uvo92fin,kfuxejl0a2k9uvo92fin_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kfuxejl0a2k9uvo92fin_poll(function(){if(window['om_loaded']){if(!kfuxejl0a2k9uvo92fin){kfuxejl0a2k9uvo92fin=new OptinMonsterApp();return kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kfuxejl0a2k9uvo92fin=new OptinMonsterApp();kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">
		var h1o8yfdcpyh0mafodkl5_shortcode = true;var rdxrufyu8c9hoi1sosoz_shortcode = true;var uznmh0sz89qypseo_shortcode = true;var kfuxejl0a2k9uvo92fin_shortcode = true;		</script>
		<link rel='stylesheet' id='mwd-font-awesome-css' href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/font-awesome/font-awesome.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd_googlefonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.2' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.2' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.2' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.2' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.13.2' id='jquery-ui-spinner-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.2' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.2' id='jquery-effects-shake-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3831794f5c","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Capital & Main","checkoutBtnTitle":"Donate","publishable_key":"pk_live_rDQGZFVB9wF21BLe8Ee4XQtd","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.23.2","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"US","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.23.2' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.23.2' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","checkout_nonce":"4621ad236a","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.23.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajaxNonce":"d8ad21eec7","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"9f9ae34eccd01ccdf2166aa2ac04c5e3","session_nonce_cookie_name":"wp-give_session_reset_nonce_9f9ae34eccd01ccdf2166aa2ac04c5e3","session_cookie_name":"wp-give_session_9f9ae34eccd01ccdf2166aa2ac04c5e3","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/capitalandmain.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give.js?ver=66dd85b7d7527a57' id='give-js'></script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.23.2' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='wc-shortcodes-rsvp-js-extra'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46' id='wc-shortcodes-rsvp-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=43908ab84a784b86a6f06381f1442ad7' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/scripts.js?ver=43908ab84a784b86a6f06381f1442ad7' id='clickmag-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/retina.js?ver=43908ab84a784b86a6f06381f1442ad7' id='retina-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/flexslider.js?ver=43908ab84a784b86a6f06381f1442ad7' id='flexslider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=43908ab84a784b86a6f06381f1442ad7' id='infinitescroll-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1","recaptcha":[],"post_id":"125916"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/thrive-product-manager/thrive-dashboard/js/dist/frontend.min.js?ver=3.12.2' id='tve-dash-frontend-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcPost = {"title":"'We Did It!' Street Vendors Across L.A. County Celebrate a Hard-Fought Victory","type":"post","id":"125916","categories":["Latest News"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":"","video_enabled":""};
var fcaPcCAPI = {"pixels":["{\"pixel\":\"2306070249660747\",\"capi\":\"\",\"test\":\"\",\"paused\":\"\",\"type\":\"Facebook Pixel\",\"ID\":\"old_pixel_1\"}"],"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","nonce":"67062e0fb8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.6.6' id='fca_pc_client_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/video.js?ver=43908ab84a784b86a6f06381f1442ad7' id='fca_pc_video_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/optinmonster/assets/dist/js/helper.min.js?ver=2.11.0' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://capitalandmain.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'cab083f509',
			slugs:
			{"h1o8yfdcpyh0mafodkl5":{"slug":"h1o8yfdcpyh0mafodkl5","mailpoet":false},"rdxrufyu8c9hoi1sosoz":{"slug":"rdxrufyu8c9hoi1sosoz","mailpoet":false},"uznmh0sz89qypseo":{"slug":"uznmh0sz89qypseo","mailpoet":false},"kfuxejl0a2k9uvo92fin":{"slug":"kfuxejl0a2k9uvo92fin","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":125916,"object_key":"post","object_type":"post","term_ids":[9,1648,655,918,17309],"wp_json":"https:\/\/capitalandmain.com\/wp-json"};</script>
		</body>
</html>