<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://capitalandmain.com/wp-content/uploads/2018/01/CMVIMEOLOGO.ico" /><link rel="pingback" href="https://capitalandmain.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/07/Getty-1184302947-1000x600.jpg" />
		<meta name="twitter:image" content="https://capitalandmain.com/wp-content/uploads/2022/07/Getty-1184302947-1000x600.jpg" />
	<meta property="og:url" content="https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish" />
<meta property="og:title" content="Therapists Flee Kaiser as Mental Health Patients Languish" />
<meta property="og:description" content="With the health giant again under scrutiny by California regulators for alleged denial of care, many therapists are leaving for private practice." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish">
<meta name="twitter:title" content="Therapists Flee Kaiser as Mental Health Patients Languish">
<meta name="twitter:description" content="With the health giant again under scrutiny by California regulators for alleged denial of care, many therapists are leaving for private practice.">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js' );
			fbq( "init", 2306070249660747 );			</script>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->

			
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Therapists Flee Kaiser as Mental Health Patients Languish</title>
	<meta name="description" content="With the health giant again under scrutiny by California regulators for alleged denial of care, many therapists are leaving for private practice." />
	<link rel="canonical" href="https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Therapists Flee Kaiser as Mental Health Patients Languish" />
	<meta property="og:description" content="With the health giant again under scrutiny by California regulators for alleged denial of care, many therapists are leaving for private practice." />
	<meta property="og:url" content="https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish" />
	<meta property="article:publisher" content="https://www.facebook.com/capitalandmain/" />
	<meta property="article:published_time" content="2022-07-28T01:09:12+00:00" />
	<meta property="article:modified_time" content="2022-07-28T01:09:13+00:00" />
	<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/07/Getty-1184302947.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="747" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jack Ross and Kristy Hutchings" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@capitalandmain" />
	<meta name="twitter:site" content="@capitalandmain" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jack Ross and Kristy Hutchings" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://capitalandmain.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalandmain.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='remodal-css'  href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal-default-theme.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-marker-library-dialog-css'  href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/css/marker-library-dialog.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://capitalandmain.com/wp-includes/css/dist/block-library/style.min.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='agile-store-locator-init-css'  href='https://capitalandmain.com/wp-content/plugins/agile-store-locator/public/css/init.css?ver=4.6.35' type='text/css' media='all' />
<link rel='stylesheet' id='california-html5-map-style-css'  href='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/css/map.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://capitalandmain.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='quiz-maker-css'  href='https://capitalandmain.com/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-1.10.3.custom.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-spinner.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-mailchimp-frontend-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-mailchimp-frontend.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-animate-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-animate.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.21.4' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css'  href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.21.4' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='//capitalandmain.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1512395005' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://capitalandmain.com/wp-content/themes/zox-news/style.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://capitalandmain.com/wp-content/themes/capital-and-main/style.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://capitalandmain.com/wp-content/themes/zox-news/css/reset.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://capitalandmain.com/wp-content/themes/capital-and-main/font-awesome/css/font-awesome.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://capitalandmain.com/wp-content/themes/zox-news/css/media-queries.css?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.min.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='remodal-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/js/jquery.nicescroll.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='california-html5-map-nicescroll-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_no.js' id='oinw_vars-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js' id='oinw_methods-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/file-upload-frontend.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='file-upload-frontend-js'></script>
<script type='text/javascript' id='mwd_main_frontend-js-extra'>
/* <![CDATA[ */
var mwd_objectL10n = {"plugin_url":"https:\/\/capitalandmain.com\/wp-content\/plugins\/wd-mailchimp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/mwd_main_frontend.js?ver=5.1.0' id='mwd_main_frontend-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/select2.min.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='sfba-select2-js'></script>
<script type='text/javascript' id='sfba-form-ajax-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a099306326"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/sfba-form-ajax.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='sfba-form-ajax-js'></script>
<link rel="https://api.w.org/" href="https://capitalandmain.com/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalandmain.com/wp-json/wp/v2/posts/121504" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalandmain.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalandmain.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://capitalandmain.com/?p=121504' />
<link rel="alternate" type="application/json+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Ftherapists-flee-kaiser-as-mental-health-patients-languish" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Ftherapists-flee-kaiser-as-mental-health-patients-languish&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-11077277-8']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/capitalandmain.com\/therapists-flee-kaiser-as-mental-health-patients-languish"},"url":"https:\/\/capitalandmain.com\/therapists-flee-kaiser-as-mental-health-patients-languish","headline":"Therapists Flee Kaiser as Mental Health Patients Languish","datePublished":"2022-07-27T18:09:12-07:00","dateModified":"2022-07-27T18:09:13-07:00","publisher":{"@type":"Organization","@id":"https:\/\/capitalandmain.com\/#organization","name":"Capital &amp; Main","logo":{"@type":"ImageObject","url":"http:\/\/capitalandmain.com\/wp-content\/uploads\/2018\/01\/logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2022\/07\/Getty-1184302947.jpg","width":1200,"height":747},"articleSection":"Latest News","description":"<strong>With the health giant again under scrutiny by California regulators for alleged denial of care, many therapists are leaving for private practice.<\/strong>","author":{"@type":"Person","name":"Jack Ross and Kristy Hutchings","url":"https:\/\/capitalandmain.com\/author\/jrossandkhutchings","image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2015\/01\/3NRrpEDJ-100x100.jpg","height":96,"width":96}}}</script>

<meta name="generator" content="Give v2.21.4" />
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                left: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style type="text/css" id="tve_global_variables">:root{--tcb-background-author-image:url(https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ.jpg);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://capitalandmain.com/wp-content/uploads/2022/07/Getty-1184302947-1000x600.jpg);}</style>

<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://capitalandmain.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://capitalandmain.com/latest-news",
                "name": "LATEST NEWS"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish",
                "name": "Therapists Flee Kaiser as Mental Health Patients Languish",
                "image": "https://capitalandmain.com/wp-content/uploads/2022/07/Getty-1184302947.jpg"
            }
        }
    ]
}</script>

<style type="text/css" id="thrive-default-styles"></style>		<style type="text/css" id="wp-custom-css">
			.mvp-main-body-wrap{
   background-color: white;
}

.mvp-post-content{
    background-color: white;  
}

#mvp-article-cont.left.relative{
	background-color: #ffffff; 
}

.metaslider .caption,
.metaslider .cs-title,
.metaslider .nivo-caption {
    font-size: 0.75em; /* adjust as necessary */
}
#mvp-fly-logo img {
width: auto !important;
}
#forminator-module-89771 {
background: white;
padding: 30px;
}

/** Start Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/

.envato-kit-30-phone-overlay {
	position: absolute !important;
	display: block !important;
	top: 0%;
	left: 0%;
	right: 0%;
	margin: auto;
	z-index: 1;
}
.envato-kit-30-div-rotate{
	transform: rotate(90deg);
}

/** End Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/
		</style>
			
<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery("a").hover(function(){
    jQuery(this).attr("tooltip-data", jQuery(this).attr("title"));
    jQuery(this).removeAttr("title");
  }, function(){
    jQuery(this).attr("title", jQuery(this).attr("tooltip-data"));
    jQuery(this).removeAttr("tooltip-data");
  });
});	
</script>

</head>
<body class="post-template-default single single-post postid-121504 single-format-standard cbc-page wc-shortcodes-font-awesome-enabled elementor-default elementor-kit-97448 elementor-page-89303">



	<div id="mvp-fly-wrap">

	<div id="mvp-fly-menu-top" class="left relative">

		<div class="mvp-fly-top-out left relative">

			<div class="mvp-fly-top-in">

				<div id="mvp-fly-logo" class="left relative">

					
						<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>

					
				</div><!--mvp-fly-logo-->

			</div><!--mvp-fly-top-in-->

			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">

				<span></span>

				<span></span>

				<span></span>

				<span></span>

			</div><!--mvp-fly-but-wrap-->

		</div><!--mvp-fly-top-out-->

	</div><!--mvp-fly-menu-top-->

	<div id="mvp-fly-menu-wrap">

		<nav class="mvp-fly-nav-menu left relative">

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-55503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li id="menu-item-60059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li id="menu-item-60554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li id="menu-item-85090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li id="menu-item-98263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li id="menu-item-109867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-120685" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120685"><a href="https://capitalandmain.com/capital-main-wins-seven-first-place-socal-journalism-awards-including-online-journalist-of-the-year">Capital &#038; Main Wins Seven First Place SoCal Journalism Awards Including Online Journalist of the Year</a></li>
		<li id="menu-item-98530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li id="menu-item-60222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li id="menu-item-60221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li id="menu-item-73729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li id="menu-item-85793" class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li id="menu-item-114476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://capitalandmain.com/photos-and-highlights-from-capital-and-main-media-awards">Exposés Gala</a></li>
</ul></div>
		</nav>

	</div><!--mvp-fly-menu-wrap-->

	<div id="mvp-fly-soc-wrap">

		<span class="mvp-fly-soc-head">Connect with us</span>

		<ul class="mvp-fly-soc-list left relative">

			
				<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>

			
			
				<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>

			
			
			
			
			
				<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>

			
			
			
		</ul>

	</div><!--mvp-fly-soc-wrap-->

</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://capitalandmain.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://capitalandmain.com/"><img itemprop="logo" src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png" alt="" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title"></h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Therapists Flee Kaiser as Mental Health Patients Languish</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120685"><a href="https://capitalandmain.com/capital-main-wins-seven-first-place-socal-journalism-awards-including-online-journalist-of-the-year">Capital &#038; Main Wins Seven First Place SoCal Journalism Awards Including Online Journalist of the Year</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://capitalandmain.com/photos-and-highlights-from-capital-and-main-media-awards">Exposés Gala</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


	<article id="mvp-article-wrap" class="post-layout-temp6">

	

		
		
		<div id="mvp-article-cont" class="left relative">

			<div class="mvp-main-box">

				<div id="mvp-post-main" class="left relative">

					
					<header id="mvp-post-head" class="left relative">

						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://capitalandmain.com/latest-news"><span class="mvp-post-cat left">Latest News</span></a></h3>

						<h1 class="mvp-post-title left entry-title">Therapists Flee Kaiser as Mental Health Patients Languish</h1>

						
							<span class="mvp-post-excerpt left"><p><strong>With the health giant again under scrutiny by California regulators for alleged denial of care, many therapists are leaving for private practice.</strong></p>
</span>

						
						
							<div class="mvp-author-info-wrap left relative">

								<div class="mvp-author-info-thumb left relative">

									<img alt='' src='https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ-80x80.jpg' srcset='https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ-100x100.jpg 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>
								</div><!--mvp-author-info-thumb-->

								<div class="mvp-author-info-text left relative">

									<div class="mvp-author-info-date left relative">


										<p>Published</p>&nbsp;<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" datetime="2022-07-27">July 27, 2022</time></span>


									</div><!--mvp-author-info-date-->

									<div class="mvp-author-info-name left relative">
								

										<p>By</p> <span class="author-name vcard fn author"><a href="https://capitalandmain.com/author/jrossandkhutchings" title="Posts by Jack Ross and Kristy Hutchings" rel="author">Jack Ross and Kristy Hutchings</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>


									</div><!--mvp-author-info-name-->

								</div><!--mvp-author-info-text-->

							</div><!--mvp-author-info-wrap-->

						
					</header>

					
					<div class="mvp-post-main-out left relative">

						<div class="mvp-post-main-in">

							<div id="mvp-post-content" class="left relative">

								
								
								
								
									
										
											<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2">

												<img width="1200" height="747" src="https://capitalandmain.com/wp-content/uploads/2022/07/Getty-1184302947.jpg" class="attachment-custom-1200 size-custom-1200 wp-post-image" alt="" />
												
											</div><!--mvp-post-feat-img-->

											
												<span class="mvp-feat-caption">Photo: Sundry Photography.</span>

											
										
									
								
								
								
								<div id="mvp-content-wrap" class="left relative">

									<div class="mvp-post-soc-out right relative">

										
											
													<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish&amp;t=Therapists Flee Kaiser as Mental Health Patients Languish', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Therapists Flee Kaiser as Mental Health Patients Languish via @capitalandmain -&amp;url=https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish&amp;title=Therapists Flee Kaiser as Mental Health Patients Languish', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
			<li class="mvp-post-soc-red" style="background-color:#FF4500">
				<i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish&amp;title=Therapists Flee Kaiser as Mental Health Patients Languish', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
			<li class="mvp-post-soc-link" style="background-color:#2867B2">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>

			<a href="mailto:?subject=Therapists Flee Kaiser as Mental Health Patients Languish&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish&amp;t=Therapists Flee Kaiser as Mental Health Patients Languish', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Therapists Flee Kaiser as Mental Health Patients Languish via @capitalandmain -&amp;url=https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=Therapists Flee Kaiser as Mental Health Patients Languish https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>

                        <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish&amp;title=Therapists Flee Kaiser as Mental Health Patients Languish', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
                        <li class="mvp-post-soc-red" style="background-color:#FF4500">
                            <i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
                        </li>
                        </a>

                        <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish&amp;title=Therapists Flee Kaiser as Mental Health Patients Languish', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
                        <li class="mvp-post-soc-link" style="background-color:#2867B2">
                            <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
                        </li>
                        </a>

						<a href="mailto:?subject=Therapists Flee Kaiser as Mental Health Patients Languish&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->

											
										
										<div class="mvp-post-soc-in">

											<div id="mvp-content-body" class="left relative">

												<div id="mvp-content-body-top" class="left relative">

													
													
													<div id="mvp-content-main" class="left relative">
														
														

														<p><strong>Susan Whitney’s colleagues</strong> miss working in prison.<b> </b></p>
<p>Now employed as therapists for Kaiser Permanente in California’s Central Valley, Whitney’s co-workers first practiced mental health care in the region’s penitentiaries before joining the state’s largest health care provider. Working conditions for therapists at Kaiser are so deplorable, Whitney says, that her colleagues want to go back.</p>
<p>“They can provide better care,” she says. “It’s a better work environment.”</p>
<p>Mental health practitioners at Kaiser are so overburdened with patients that waiting periods between appointments can be six weeks or more, according to therapists who spoke with Capital &amp; Main. (Industry standards mean therapists outside Kaiser generally see patients on a weekly or bi-weekly basis, though cases vary.)</p>
<p>Now California’s Department of Managed Health Care (DMHC) has launched a “<a href="https://nuhw.org/kaiser-permanente-to-face-state-mental-health-probe/">non-routine survey</a>” to determine whether Kaiser is offering adequate behavioral health care.</p>
<p>When asked about its access issues, Kaiser points to a nationwide shortage of mental health care practitioners.</p>
<p>“The need for mental health care in America has never been greater and at the same time harder to deliver,” Kaiser representatives <a href="https://about.kaiserpermanente.org/our-story/news/our-perspective/our-response-to-dmhc-survey-of-behavioral-health-services">said in May</a>. “Across the United States, mental health experts have reported the demand for mental health services has increased as much as 30% since the beginning of the pandemic.”<br />
<b> </b></p>
<hr />
<h3><span style="color: #707070;">“The challenge we face is that all mental health providers are drawing from the same, limited pool of talent.”</span></h3>
<h6 style="text-align: right;"><span style="color: #707070;">~ Yener Balan, vice president of behavioral health and specialty services, Kaiser Permanente</span></h6>
<hr />
<p><b> </b><br />
Kaiser says it has prioritized filling hundreds of therapist vacancies in California.</p>
<p>“We recently launched a $500,000 recruiting initiative to source and hire clinicians to fill more than 1,000 open mental health clinician positions across Kaiser Permanente, more than 400 of which are in California,” Yener Balan, Kaiser’s vice president of behavioral health and specialty services, told Capital &amp; Main in a March 29 statement.</p>
<p>“The challenge we face is that all mental health providers are drawing from the same, limited pool of talent.”</p>
<p>Kaiser, whose mental health care deficiencies have been <a href="https://capitalandmain.com/inside-kaiser-permanentes-broken-behavioral-health-care-system-0503">well documented</a>, turned an $8.1 billion profit in 2021, <a href="https://www.healthcaredive.com/news/kaiser-record-net-income-covid-nonprofit/618783/">a company record</a>. In 2021, the <a href="https://www.fitchratings.com/research/us-public-finance/fitch-rates-kaiser-permanente-ca-series-2021-bonds-aa-affirms-idr-outlook-stable-19-05-2021">Fitch</a> credit ratings agency rated Kaiser bonds AA- for the company’s “track record of sound and consistent profitability.”</p>
<p>Susan Whitney attributes Kaiser’s staffing shortage to “a combination of greed and the lingering stigma over treating mental health the same as physical health.”</p>
<p>“I cannot believe that they would treat physical health issues in the same way,” she says.</p>
<p style="text-align: center;"><strong>*   *   *</strong></p>
<p><b>Emily Ryan, a licensed clinical social worker</b>, began working at Kaiser in Sacramento in 2005. Her caseload at Kaiser was “horrendous,” she says.</p>
<p>“I could believe that there is difficulty for them [hiring today], that there’s a shortage of every kind of worker right now,” she says. “In 2005 there was not. In 2008, when we had the economic crisis, there most certainly was not, and we were having the same exact problems.”</p>
<p>Therapist Mickey Fitzpatrick, who worked in the Bay Area town of Pleasanton, says he had caseloads into the hundreds at Kaiser before he left for private practice. “If even a fraction of those new clients wanted to meet as frequently as is recommended, I didn’t have the availability to see folks for multiple weeks to months at a time,” he says.<br />
<b> </b></p>
<hr />
<h3><span style="color: #707070;">“Ever since mental health started being covered by insurance in the ’60s and ’70s, the incentives have been to avoid enrolling people with mental illness in your plan.”</span></h3>
<h6 style="text-align: right;"><span style="color: #707070;">~ Richard G. Frank, senior fellow, Brookings Institution</span></h6>
<hr />
<p><b> </b><br />
In rural Kern County, Kaiser employs 35 mental health workers to serve approximately 100,000 Kaiser members, according to data from the National Union of Healthcare Workers. There is no cap on the number of cases therapists can take on, and they face a regular onslaught of new patients.</p>
<p>“I have co-workers who&#8217;ve worked when they were very ill, but they felt like if they canceled one day, their patients would have to wait another six to eight weeks,” says Whitney. “People are waking up in the middle of the night worrying about patients.”</p>
<p style="text-align: center;"><strong>*   *   *</strong></p>
<p><b>American health plans limit access</b> to mental health care to keep expenses down, according to Richard G. Frank, a senior fellow at the Brookings Institution and director of the USC-Brookings Schaeffer Initiative for Health Policy. Other health care organizations have been <a href="https://www.kqed.org/stateofhealth/185843/just-like-patients-therapists-also-battle-insurance-red-tape">accused</a> of undermining their mental health care by not hiring enough therapists — or insufficiently reimbursing the ones they do have for counseling sessions — driving an exodus to more lucrative private practice.</p>
<p>This is by design, says Frank. Mental health patients are more expensive than physical health patients — not because the cost of care is higher, but because mental health patients tend to come with substantial physical health needs, too.</p>
<p>A <a href="https://www.milliman.com/en/insight/How-do-individuals-with-behavioral-health-conditions-contribute-to-physical">2020 study</a> by the consulting company Milliman Inc. reviewed 21 million insurance holders and found that behavioral health patients cost plans 3.5 times more than patients without behavioral health needs.</p>
<p>“Ever since mental health started being covered by insurance in the ’60s and ’70s, the incentives have been to avoid enrolling people with mental illness in your plan,” says Frank.</p>
<p>Over time, parity laws mandating that health plans offer mental health care on par with their physical health care have grown increasingly strict. On Oct. 8, 2021, Gov. Gavin Newsom signed <a href="https://californiahealthline.org/news/article/california-law-aims-to-strengthen-access-to-mental-health-services/">SB 221</a>, which requires that follow-up appointments for mental health sessions be scheduled within 10 days of the previous session.</p>
<p>When asked about proceeding against Kaiser under the new law, the California Attorney General’s Office declined to comment, citing “a potential or ongoing investigation.”</p>
<p>Regulation and enforcement of health plans in California falls to the Department of Managed Health Care, which fined Kaiser <a href="https://www.latimes.com/business/la-xpm-2013-jun-25-la-fi-mo-kaiser-health-california-fine-20130625-story.html">$4 million</a> in 2013 for overbooking its therapists. Kaiser <a href="https://www.dmhc.ca.gov/AbouttheDMHC/Newsroom/July18,2017.aspx">settled with the DMHC</a> in 2017 following millions of dollars in fines and a litany of enforcement actions imposed against the company. The settlement established a six-point plan to address mental health access issues and forced Kaiser to hire a consultant to oversee the process.<br />
<b> </b></p>
<hr />
<h3><span style="color: #707070;">A 2021 lawsuit filed against Kaiser by the San Diego City Attorney’s Office alleged that more than 30% of the therapists listed in Kaiser’s directory were not actually available to patients.</span></h3>
<hr />
<p><b> </b><br />
Following the settlement, Kaiser established Connect 2 Care, a system of call centers, to shorten wait times for new mental health patients. Therapists interviewed by Capital &amp; Main said Kaiser created its call centers merely to satisfy regulators, and Connect 2 Care has been criticized by the American Psychological Association.</p>
<p>In May of 2022, the agency informed Kaiser of <a href="https://about.kaiserpermanente.org/our-story/news/our-perspective/our-response-to-dmhc-survey-of-behavioral-health-services">its investigation</a> into the health care giant’s mental health services.</p>
<p>“We appreciate the DMHC’s interest and accountability in understanding how we are working to deliver clinically appropriate care to those who rely on us for their mental health services,” Kaiser wrote in a statement.</p>
<p>“Kaiser Permanente is meeting California’s regulatory standard for initial appointments for mental health and wellness on average more than 90% of the time. We encourage therapists to document treatment recommendations, including both initial appointments and follow-up appointment frequency, and to escalate any challenges in scheduling to their manager, per the established process.”</p>
<p>Kaiser’s network of mental health practitioners may be even less robust than the numbers it touts. A <a href="https://www.washingtonpost.com/health/2022/02/19/mental-health-ghost-network/">2021 lawsuit </a>filed against Kaiser by the San Diego City Attorney’s Office alleged that more than 30% of the therapists listed in Kaiser’s directory were not actually available to patients: Some were listed with the wrong contact information, some had retired, some were not practicing within Kaiser’s network, and some were not practicing altogether.</p>
<p>“Kaiser’s grossly inaccurate provider directories harm their own customers’ personal health, as well as their pocketbooks, while unlawfully and unfairly enabling the company to shed more costly enrollees to the detriment of its market competitors,” the city of San Diego asserted in its lawsuit.</p>
<p>San Diego also filed lawsuits against two other major providers, Molina Healthcare of California and Health Net, for maintaining inaccurate directories of mental health care practitioners.</p>
<p style="text-align: center;"><strong>*   *   *</strong></p>
<p><b>Data from the National Union of Healthcare Workers</b>, which represents Kaiser therapists, found practitioners have left Kaiser in steadily increasing numbers over the last three years: From June 2019 to November 2020, 469 practitioners left Kaiser, with annual turnover rates hovering around 8% per year in Northern California and 5% per year in Southern California. From December 2020 through May 2022, 850 practitioners left Kaiser, and the average annual turnover rate was more than 12% in Northern California and 10% in Southern California. (Disclosure: NUHW is a financial supporter of this website.)</p>
<p>Kaiser mental health practitioners and experts told Capital &amp; Main that working conditions are to blame for the exodus of therapists from the company. Ex-Kaiser therapist Mickey Fitzpatrick handily beats his old hourly rate, he says, which was $73.73 in April of 2021, after 10 years at the plan. In the Bay Area, therapists regularly charge <a href="https://bayareacbtcenter.com/our-fees/">$250 or more</a> for 50 minute sessions.</p>
<p>“My graduates want to go to Kaiser for work, and they do,” says Dr. Gilbert Newman, vice president for academic affairs at the Wright Institute, a private graduate school for psychology in California. “They often leave Kaiser because they don&#8217;t like the work they do. They don&#8217;t like being told you can&#8217;t see people enough to help them.”</p>
<p>Kaiser therapists can get in trouble with their managers when they recommend clients for regular follow-up appointments. In November of 2021, marriage and family therapist Tanya Veluz was summoned into a meeting with three of her superiors after she recommended patients for return sessions. The managers went through a list of those clients, questioning their need for care.</p>
<p>“They went through each case,” Veluz recalls, “and for a couple where the distress was really high they said, ‘Makes sense, we understand why you would want more support for this case.’ Every other case they challenged my clinical decisions. ‘Well … the questionnaire doesn’t indicate the level of distress you’re asking for.’”<br />
<b> </b></p>
<hr />
<h3><span style="color: #707070;">“When you would ask, ‘Why are we selling a product we can’t really provide?’ you would get no answers.”</span></h3>
<h6 style="text-align: right;"><span style="color: #707070;">~ Ken Harlander, former Kaiser therapist</span></h6>
<hr />
<p><b> </b><br />
The managers also questioned her estimates for the duration of her patients’ treatment, Veluz says. Trauma patients, Veluz felt, would need sessions for two to six months.</p>
<p>According to Veluz, her manager told her it was impossible to know for how long a patient would need treatment. Veluz disagreed, citing her clinical experience as well as “plenty of research” supporting her diagnoses. She says one manager threatened her license.</p>
<p>When asked about the incident, Kaiser representatives did not directly comment. On July 19, the company said it is on a “multiyear journey to improve the way mental health care is delivered in America today” and has been expanding its virtual care and placing mental health professionals in medical settings. The company has “escalation procedures to support our therapists if they are unable to schedule a needed follow up appointment” and a “dedicated phone line.”</p>
<p>Ken Harlander, a licensed marriage and family therapist, practiced at Kaiser’s Bakersfield clinic with Susan Whitney, and left for private practice last year. Harlander avoided delays between appointments at Kaiser by booking returning clients in spots reserved for new patients, which got him summoned to “the principal&#8217;s office,” he says.</p>
<p>“That was what happened if you tried to push back,” he says. “When you would ask, ‘Why are we selling a product we can’t really provide?’ you would get no answers.”</p>
<p style="text-align: center;"><strong>*   *   *</strong></p>
<p><b>Richard G. Frank agrees that post-pandemic</b> demand bolsters Kaiser’s shortage argument, but says insurance plans’ refusal to compete with private practice is the real culprit behind practitioner shortages.</p>
<p>“I think there&#8217;s a kernel of truth there, but I think it&#8217;s exaggerated,” he says. “What health plans typically claim is that they can&#8217;t hire all the people they would like to hire at the current rate of pay. That&#8217;s not the same thing as saying, ‘Gee, there are none available.’”</p>
<p>But for Ken Harlander, it wasn’t the pay that drove him to private practice — the company’s excellent benefits made up for lower hourly wages. Harlander says he left because Kaiser overbooked him and prevented him from doing his job effectively.</p>
<p>“It’s just been so good to not work there anymore,” he says. “I actually practice good therapy.”</p>
<p>Because of its benefits, Kaiser always has willing applicants, according to Harlander. “People would rather work at Kaiser than the county or Medi-Cal work,” he says. “They could open slots and hire people away if they wanted to. They wouldn’t even have to change their pay structure. If they said we’re hiring five therapists, they’d get five candidates right now.”</p>
<hr />
<p><b> </b><br />
<em>Copyright 2022 Capital &amp; Main</em></p>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: FRONTPAGE WIDGET --><div id="om-h1o8yfdcpyh0mafodkl5-holder"></div><script>var h1o8yfdcpyh0mafodkl5,h1o8yfdcpyh0mafodkl5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){h1o8yfdcpyh0mafodkl5_poll(function(){if(window['om_loaded']){if(!h1o8yfdcpyh0mafodkl5){h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();return h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
														
													</div><!--mvp-content-main-->

													<div id="mvp-content-bot" class="left">

														
														<div class="mvp-post-tags">

															<span class="mvp-post-tags-header">Related Topics:</span><span><a href="https://capitalandmain.com/tag/featured" rel="tag">Featured</a><a href="https://capitalandmain.com/tag/health-care" rel="tag">health care</a><a href="https://capitalandmain.com/tag/health-insurance" rel="tag">Health insurance</a><a href="https://capitalandmain.com/tag/kaiser-permanente" rel="tag">Kaiser Permanente</a><a href="https://capitalandmain.com/tag/mental-health" rel="tag">mental health</a></span>

														</div><!--mvp-post-tags-->

														<div class="posts-nav-link">

															
														</div><!--posts-nav-link-->

														
															<div id="mvp-prev-next-wrap" class="left relative">

																
																
																	<div class="mvp-prev-post-wrap left relative">

																		<a href="https://capitalandmain.com/pregnant-on-the-other-side-of-the-border" rel="bookmark">

																		<div class="mvp-prev-next-cont left relative">

																			<div class="mvp-prev-cont-out right relative">

																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>

																				<div class="mvp-prev-cont-in">

																					<div class="mvp-prev-next-text left relative">

																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>

																						<p>Pregnant on the Other Side of the Border</p>

																					</div><!--mvp-prev-next-text-->

																				</div><!--mvp-prev-cont-in-->

																			</div><!--mvp-prev-cont-out-->

																		</div><!--mvp-prev-next-cont-->

																		</a>

																	</div><!--mvp-prev-post-wrap-->

																
															</div><!--mvp-prev-next-wrap-->

														
														
														<div class="mvp-org-wrap">

															<div class="mvp-org-logo">

																
																	<img src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png"/>


																
															</div><!--mvp-org-logo-->


														</div><!--mvp-org-wrap-->

													</div><!--mvp-content-bot-->

												</div><!--mvp-content-body-top-->

												<div class="mvp-cont-read-wrap">

													
														<div class="mvp-cont-read-but-wrap left relative">

															<span class="mvp-cont-read-but">Continue Reading</span>

														</div><!--mvp-cont-read-but-wrap-->

													
													
													
													
												</div><!--mvp-cont-read-wrap-->

											</div><!--mvp-content-body-->

										</div><!--mvp-post-soc-in-->

									</div><!--mvp-post-soc-out-->

								</div><!--mvp-content-wrap-->

						
							</div><!--mvp-post-content-->

						</div><!--mvp-post-main-in-->

						
							<div id="mvp-side-wrap" class="left relative">
						<section id="widget_sp_image-5" class="mvp-side-widget widget_sp_image"><img width="473" height="152" class="attachment-full" style="max-width: 100%;" src="https://capitalandmain.com/wp-content/uploads/2018/10/COMLOG1.png" /></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">SIGN UP FOR OUR NEWSLETTER</span></h4></div><div class="textwidget custom-html-widget"><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<div id="om-g1oc6phkbcfwnwuoexpw-holder"></div>
<script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="g1oc6phkbcfwnwuoexpw" data-user="30400" async></script>
<!-- / https://optinmonster.com --></div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://capitalandmain.com/therapists-flee-kaiser-as-mental-health-patients-languish" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/Getty-1184302947-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">10 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Therapists Flee Kaiser as Mental Health Patients Languish</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/a-napa-filmmaker-looked-and-found-roundup-the-weedkiller-tied-to-cancer-everywhere" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-147314354-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Culture &amp; Media</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Napa Filmmaker Looked and Found Roundup, the Weedkiller Tied to Cancer, &#8216;Everywhere&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/millions-of-californians-lack-the-high-speed-internet-capacity-needed-to-get-a-job" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-103922773-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cyber Walls</span><span class="mvp-cd-date left relative">3 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Millions of Californians Lack the High-Speed Internet Capacity Needed to Get a Job</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/pregnant-on-the-other-side-of-the-border" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/Featuredbordercamp-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Immigration</span><span class="mvp-cd-date left relative">5 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pregnant on the Other Side of the Border</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/pregnant-women-of-color-in-some-parts-of-california-face-higher-risks-data-shows" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1349410969-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">California Uncovered</span><span class="mvp-cd-date left relative">6 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pregnant Women of Color in Some Parts of California Face Higher Risks, Data Shows</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/industry-backed-california-bill-echoes-pro-drilling-talking-points" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-543194605-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">7 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Industry-Backed California Bill Echoes Pro-Drilling Talking Points</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/freed-from-san-quentin-and-facing-deportation-a-prison-activist-seeks-newsom-pardon" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1253315031-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Freed From San Quentin and Facing Deportation, a Prison Activist Seeks Newsom Pardon</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/goldman-sachs-kept-the-lid-on-sensitive-sex-bias-filings-for-years-until-now" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1352408467-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The 50-100 Pay Gap</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Goldman Sachs Kept the Lid On Sensitive Sex Bias Filings For Years. Until Now.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/pennsylvania-bill-jeopardizing-millions-in-oil-well-cleanup-funding-to-be-signed-by-governor-say-sources" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1199986603-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pennsylvania Bill Jeopardizing Millions in Oil Well Cleanup Funding to Be Passed by Governor, Say Sources</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/in-the-face-of-federal-inaction-local-governments-tackle-labor-issues" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1226557623-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">State of Inequality</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>In the Face of Federal Inaction, Local Governments Tackle Labor Issues</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://capitalandmain.com/scamsters-posing-as-ice-officials-are-defrauding-u-s-families-of-asylum-seekers" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/06/Cereijo_CapitalMain_OrfaPortraits-19-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Scamsters Posing as ICE Officials Are Defrauding U.S. Families of Asylum Seekers</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/firings-evictions-broken-promises-how-yellowstone-tour-guides-are-building-momentum-for-change" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/06/GettyImages-173729007-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The 50-100 Pay Gap</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Firings, Evictions, Broken Promises: How Yellowstone Tour Guides Are Building Momentum for Change</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/the-author-of-californias-failed-fossil-fuel-divestment-bill-describes-what-went-wrong" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/Photo-Credit-CJ-Koepp-Fossil-Free-California-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Author of California&#8217;s Failed Fossil Fuel Divestment Bill Describes What Went Wrong</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/should-l-a-and-long-beach-get-a-new-deal-from-their-powerhouse-ports" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/bacon-36-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Should L.A. and Long Beach Get a New Deal From Their Powerhouse Ports?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/how-ending-digital-redlining-can-improve-health-care-for-the-poorest-angelenos" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1249828649-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cyber Walls</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>How Ending Digital Redlining Can Improve Health Care for the Poorest Angelenos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/uncontrolled-burning-the-role-of-oil-and-gas-in-new-mexicos-historic-wildfires" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1400759009-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Uncontrolled Burning: The Role of Oil and Gas in New Mexico’s Historic Wildfires</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/clock-is-ticking-on-californias-landmark-plastics-reduction-legislation" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/06/GettyImages-1325351577-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Environment</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Clock Is Ticking on California&#8217;s Landmark Plastics Reduction Legislation</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/california-air-regulators-try-to-salvage-faulty-system-that-permitted-extreme-pollution" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/Featured-15-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>California Air Regulators Try to Salvage Faulty System That Permitted ‘Extreme’ Pollution</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/new-mexicos-oil-and-gas-revenues-are-breaking-records-and-complicating-budgets" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/Gett523474978-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>New Mexico&#8217;s Oil and Gas Revenues Are Breaking Records and Complicating Budgets</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/unions-are-often-necessary-and-sometimes-wonderful" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/Roy-Bahat-Bloomberg-Beta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Labor &amp; Economy</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>“Unions Are Often Necessary. And Sometimes Wonderful.”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://capitalandmain.com/excavating-the-future-roberto-flores-on-community-self-determination" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/03/ROBERTOEXCAVATING-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">4 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Roberto Flores on Community Self-Determination</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">6 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-author-erin-aubry-kaplan-on-gentrification-in-black-los-angeles" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/ERINOUTRO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">6 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Author Erin Aubry Kaplan on Gentrification in Black Los Angeles</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-black-lives-matters-melina-abdullah-on-redefining-public-safety" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/Excavatingthefutureepisode2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">7 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: Black Lives Matter&#8217;s Melina Abdullah on Redefining Public Safety</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/excavating-the-future-with-ruben-martinez" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/12/CRISTINA-STILL-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">7 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Excavating the Future: &#8216;We Belong on Both Sides of the Border&#8217; Says MacArthur Fellow</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/the-aftermath-of-the-huntington-beach-oil-spill" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/10/OILED-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">10 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The Aftermath of The Huntington Beach Oil Spill</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/thousands-march-to-protect-voting-rights" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/08/GettyImages-1336902084-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">11 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Thousands March to Protect Voting Rights</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/visual-black-justice-calls-out-racism-during-derek-chauvin-trial-0407" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/04/Screen-Shot-2021-04-07-at-1.54.14-PM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Culture &amp; Media</span><span class="mvp-cd-date left relative">1 year ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Visual Black Justice Calls Out Racism During Derek Chauvin Trial</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/america-on-trial" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-30-at-6.35.30-PM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 year ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>America on Trial</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://capitalandmain.com/echo-park-lake-homeless-encampment-faces-eviction" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-25-at-12.05.08-AM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 year ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Echo Park Lake Homeless Encampment Faces Eviction</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="widget_sp_image-13" class="mvp-side-widget widget_sp_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DONATE </span></h4></div><img width="473" height="428" alt="DONATE " class="attachment-full aligncenter" style="max-width: 100%;" src="https://capitalandmain.com/wp-content/uploads/2018/10/DONATE1.png" /></section>			</div><!--mvp-side-wrap-->
						
					</div><!--mvp-post-main-out-->

				</div><!--mvp-post-main-->

			
				<div id="mvp-post-more-wrap" class="left relative">

					<h4 class="mvp-widget-home-title">

						<span class="mvp-widget-home-title">Top Stories</span>

					</h4>

					<ul class="mvp-post-more-list left relative">

						
							<a href="https://capitalandmain.com/scamsters-posing-as-ice-officials-are-defrauding-u-s-families-of-asylum-seekers" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/06/Cereijo_CapitalMain_OrfaPortraits-19-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/06/Cereijo_CapitalMain_OrfaPortraits-19-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">June 28, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>Scamsters Posing as ICE Officials Are Defrauding U.S. Families of Asylum Seekers</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/firings-evictions-broken-promises-how-yellowstone-tour-guides-are-building-momentum-for-change" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/06/GettyImages-173729007-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/06/GettyImages-173729007-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">The 50-100 Pay Gap</span><span class="mvp-cd-date left relative">July 1, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>Firings, Evictions, Broken Promises: How Yellowstone Tour Guides Are Building Momentum for Change</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/the-author-of-californias-failed-fossil-fuel-divestment-bill-describes-what-went-wrong" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/07/Photo-Credit-CJ-Koepp-Fossil-Free-California-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/Photo-Credit-CJ-Koepp-Fossil-Free-California-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">July 1, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>The Author of California&#8217;s Failed Fossil Fuel Divestment Bill Describes What Went Wrong</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/should-l-a-and-long-beach-get-a-new-deal-from-their-powerhouse-ports" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/07/bacon-36-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/bacon-36-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">July 6, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>Should L.A. and Long Beach Get a New Deal From Their Powerhouse Ports?</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/how-ending-digital-redlining-can-improve-health-care-for-the-poorest-angelenos" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1249828649-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1249828649-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Cyber Walls</span><span class="mvp-cd-date left relative">July 8, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>How Ending Digital Redlining Can Improve Health Care for the Poorest Angelenos</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/uncontrolled-burning-the-role-of-oil-and-gas-in-new-mexicos-historic-wildfires" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1400759009-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/GettyImages-1400759009-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">July 4, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>Uncontrolled Burning: The Role of Oil and Gas in New Mexico’s Historic Wildfires</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/clock-is-ticking-on-californias-landmark-plastics-reduction-legislation" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/06/GettyImages-1325351577-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/06/GettyImages-1325351577-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Environment</span><span class="mvp-cd-date left relative">June 29, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>Clock Is Ticking on California&#8217;s Landmark Plastics Reduction Legislation</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/california-air-regulators-try-to-salvage-faulty-system-that-permitted-extreme-pollution" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/07/Featured-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/07/Featured-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">July 12, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>California Air Regulators Try to Salvage Faulty System That Permitted ‘Extreme’ Pollution</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
					</ul>

				</div><!--mvp-post-more-wrap-->

			
			</div><!--mvp-main-box-->

		</div><!--mvp-article-cont-->

	
	
</article><!--mvp-article-wrap-->

			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2018/10/BOTTOM1.png" alt="" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-new-footer-container"><ul id="menu-new-footer" class="menu"><li id="menu-item-103403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103403"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a></li>
<li id="menu-item-76814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76814"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-69271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69271"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &amp; Economy</a></li>
<li id="menu-item-69272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69272"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &amp; Government</a></li>
<li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li>
<li id="menu-item-69274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69274"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li>
<li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69273"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &amp; Media</a></li>
<li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li>
<li id="menu-item-76815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76815"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © CAPITAL &amp; MAIN 2022 | Fact-based reporting, not opinion.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
<script type='text/javascript'>( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script><style type="text/css" id="tcb-style-base-tve_notifications-112669"  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exposé Pop-Up --><div id="om-rdxrufyu8c9hoi1sosoz-holder"></div><script>var rdxrufyu8c9hoi1sosoz,rdxrufyu8c9hoi1sosoz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){rdxrufyu8c9hoi1sosoz_poll(function(){if(window['om_loaded']){if(!rdxrufyu8c9hoi1sosoz){rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();return rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DONATE NOW --><div id="om-uznmh0sz89qypseo-holder"></div><script>var uznmh0sz89qypseo,uznmh0sz89qypseo_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){uznmh0sz89qypseo_poll(function(){if(window['om_loaded']){if(!uznmh0sz89qypseo){uznmh0sz89qypseo=new OptinMonsterApp();return uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;uznmh0sz89qypseo=new OptinMonsterApp();uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: EMAIL POP UP --><div id="om-kfuxejl0a2k9uvo92fin-holder"></div><script>var kfuxejl0a2k9uvo92fin,kfuxejl0a2k9uvo92fin_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kfuxejl0a2k9uvo92fin_poll(function(){if(window['om_loaded']){if(!kfuxejl0a2k9uvo92fin){kfuxejl0a2k9uvo92fin=new OptinMonsterApp();return kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kfuxejl0a2k9uvo92fin=new OptinMonsterApp();kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">
		var h1o8yfdcpyh0mafodkl5_shortcode = true;var rdxrufyu8c9hoi1sosoz_shortcode = true;var uznmh0sz89qypseo_shortcode = true;var kfuxejl0a2k9uvo92fin_shortcode = true;		</script>
		<link rel='stylesheet' id='mwd-font-awesome-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/font-awesome/font-awesome.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.13.1' id='jquery-ui-spinner-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"aa3863fdad","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.16' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Capital & Main","checkoutBtnTitle":"Donate","publishable_key":"pk_live_rDQGZFVB9wF21BLe8Ee4XQtd","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.21.4","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"US","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.21.4' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.21.4' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","checkout_nonce":"d987e77021","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.21.4","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajaxNonce":"026b0e5d43","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"9f9ae34eccd01ccdf2166aa2ac04c5e3","session_nonce_cookie_name":"wp-give_session_reset_nonce_9f9ae34eccd01ccdf2166aa2ac04c5e3","session_cookie_name":"wp-give_session_9f9ae34eccd01ccdf2166aa2ac04c5e3","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/capitalandmain.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give.js?ver=54434f04079f3f89' id='give-js'></script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.21.4' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='wc-shortcodes-rsvp-js-extra'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46' id='wc-shortcodes-rsvp-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/scripts.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='clickmag-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/retina.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='retina-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/flexslider.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='flexslider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='infinitescroll-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"","recaptcha":[],"post_id":"121504"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=3.8' id='tve-dash-frontend-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcPost = {"title":"Therapists Flee Kaiser as Mental Health Patients Languish","type":"post","id":"121504","categories":["Latest News"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":"","video_enabled":""};
var fcaPcCAPI = {"pixels":["{\"pixel\":\"2306070249660747\",\"capi\":\"\",\"test\":\"\",\"paused\":\"\",\"type\":\"Facebook Pixel\",\"ID\":\"old_pixel_1\"}"],"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","nonce":"f9144653a3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.6.6' id='fca_pc_client_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/video.js?ver=ff1c8e2ed79dd0f1d9169f76355f1f57' id='fca_pc_video_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.8.1' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://capitalandmain.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '3bc62b0f2f',
			slugs:
			{"h1o8yfdcpyh0mafodkl5":{"slug":"h1o8yfdcpyh0mafodkl5","mailpoet":false},"rdxrufyu8c9hoi1sosoz":{"slug":"rdxrufyu8c9hoi1sosoz","mailpoet":false},"uznmh0sz89qypseo":{"slug":"uznmh0sz89qypseo","mailpoet":false},"kfuxejl0a2k9uvo92fin":{"slug":"kfuxejl0a2k9uvo92fin","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":121504,"object_key":"post","object_type":"post","term_ids":[9,1648,479,40905,4974,1227],"wp_json":"https:\/\/capitalandmain.com\/wp-json"};</script>
		</body>
</html>