<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2018/01/CMVIMEOLOGO.ico" /><link rel="pingback" href="https://capitalandmain.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/1447px-Construction_at_Vogtle_Nuclear_Plant-1000x600.jpg" /><meta name="twitter:image" content="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/1447px-Construction_at_Vogtle_Nuclear_Plant-1000x600.jpg" /><meta property="og:url" content="https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127" /><meta property="og:title" content="Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly" /><meta property="og:description" content="A utility commissioner backs both Trump and solar energy, but his maverick reputation may not win him reelection. Georgia is changing." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127"><meta name="twitter:title" content="Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly"><meta name="twitter:description" content="A utility commissioner backs both Trump and solar energy, but his maverick reputation may not win him reelection. Georgia is changing.">  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '2306070249660747' );			fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=2306070249660747&ev=PageView&noscript=1"
 /></noscript><link media="all" href="https://capitalandmain.com/wp-content/cache/autoptimize/css/autoptimize_35ec0eed66478cf942839b826d95c608.css" rel="stylesheet" /><title>Georgia&#039;s Other &nbsp;Runoff Could Weaken the South&#039;s Dirty Energy Monopoly |</title><meta name="description" content="A utility commissioner backs both Trump and solar energy, but his maverick reputation may not win him reelection. Georgia is changing." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Georgia&#039;s Other &nbsp;Runoff Could Weaken the South&#039;s Dirty Energy Monopoly |" /><meta property="og:description" content="A utility commissioner backs both Trump and solar energy, but his maverick reputation may not win him reelection. Georgia is changing." /><meta property="og:url" content="https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127" /><meta property="article:publisher" content="https://www.facebook.com/capitalandmain/" /><meta property="article:published_time" content="2020-11-27T20:38:53+00:00" /><meta property="article:modified_time" content="2020-11-30T06:04:19+00:00" /><meta property="og:image" content="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/1447px-Construction_at_Vogtle_Nuclear_Plant.jpg" /><meta property="og:image:width" content="1447" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@capitalandmain" /><meta name="twitter:site" content="@capitalandmain" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Judith Lewis Mernit"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="7 minutes"><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//a.omappapi.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://capitalandmain.com/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalandmain.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4293060729380dfe4bee179ca33b7e43"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='remodal-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='remodal-default-theme-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/lib/remodal-default-theme.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='wpgmza-marker-library-dialog-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/css/marker-library-dialog.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='california-html5-map-style-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/californiahtmlmap/static/css/map.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='tm_clicktotweet-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-1.10.3.custom.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-spinner-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-spinner.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='mwd-mailchimp-frontend-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-mailchimp-frontend.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='mwd-animate-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-animate.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='give-styles-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.1' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1512395005' type='text/css' media='all' /><link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/style.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/capital-and-main/style.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='mvp-reset-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/css/reset.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/capital-and-main/font-awesome/css/font-awesome.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/css/media-queries.css?ver=4293060729380dfe4bee179ca33b7e43' type='text/css' media='all' /><link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.min.js?ver=4293060729380dfe4bee179ca33b7e43' id='remodal-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/js/marker-library-dialog.js?ver=4293060729380dfe4bee179ca33b7e43' id='wpgmza-marker-library-dialog-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/californiahtmlmap/static/js/jquery.nicescroll.js?ver=4293060729380dfe4bee179ca33b7e43' id='california-html5-map-nicescroll-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_no.js' id='oinw_vars-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js' id='oinw_methods-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/js/file-upload-frontend.js?ver=4293060729380dfe4bee179ca33b7e43' id='file-upload-frontend-js'></script> <script type='text/javascript' id='mwd_main_frontend-js-extra'>var mwd_objectL10n = {"plugin_url":"https:\/\/capitalandmain.com\/wp-content\/plugins\/wd-mailchimp"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/js/mwd_main_frontend.js?ver=5.1.0' id='mwd_main_frontend-js'></script> <script type='text/javascript' id='wpgmza_data-js-extra'>var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=4293060729380dfe4bee179ca33b7e43' id='wpgmza_data-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.1' id='babel-polyfill-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-subscribe-form/includes/js/select2.min.js?ver=4293060729380dfe4bee179ca33b7e43' id='sfba-select2-js'></script> <script type='text/javascript' id='sfba-form-ajax-js-extra'>var the_ajax_script = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5bac120eb2"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-subscribe-form/includes/js/sfba-form-ajax.js?ver=4293060729380dfe4bee179ca33b7e43' id='sfba-form-ajax-js'></script> <link rel="https://api.w.org/" href="https://capitalandmain.com/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalandmain.com/wp-json/wp/v2/posts/101763" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalandmain.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalandmain.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://capitalandmain.com/?p=101763' /><link rel="alternate" type="application/json+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fgeorgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127" /><link rel="alternate" type="text/xml+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fgeorgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127&#038;format=xml" /> <script type="text/javascript">var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-11077277-8']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/capitalandmain.com\/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127"},"url":"https:\/\/capitalandmain.com\/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127","headline":"Georgia's <em>Other<\/em> <b>&nbsp;<\/b>Runoff Could Weaken the South's Dirty Energy...","datePublished":"2020-11-27T12:38:53-08:00","dateModified":"2020-11-29T22:04:19-08:00","publisher":{"@type":"Organization","@id":"https:\/\/capitalandmain.com\/#organization","name":"Capital &amp; Main","logo":{"@type":"ImageObject","url":"http:\/\/capitalandmain.com\/wp-content\/uploads\/2018\/01\/logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2020\/11\/1447px-Construction_at_Vogtle_Nuclear_Plant.jpg","width":1447,"height":1080},"articleSection":"The Heat 2020","description":"<strong>A utility commissioner backs both Trump and solar energy, but his maverick reputation may not win him reelection. Georgia is changing.<\/strong>","author":{"@type":"Person","name":"Judith Lewis Mernit","url":"https:\/\/capitalandmain.com\/author\/jmernit","description":"Judith Lewis Mernit writes about energy, the environment, economic justice and public health from Los Angeles, California. Her work has appeared in High Country News, Sierra Magazine, Yale Environment 360, TakePart, The Atlantic and the LA Weekly. (Photo by Lynell George)","image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2015\/01\/judylew-fixed-cropped_3_preview.jpg","height":96,"width":96}}}</script> <script type="text/javascript" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/typeform/dist/typeform-elements.js"></script><meta name="generator" content="Give v2.9.1" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://capitalandmain.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://capitalandmain.com/latest-news",
                "name": "LATEST NEWS"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127",
                "name": "Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly",
                "image": "https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/1447px-Construction_at_Vogtle_Nuclear_Plant.jpg"
            }
        }
    ]
}</script> </head><body class="post-template-default single single-post postid-101763 single-format-standard cbc-page wc-shortcodes-font-awesome-enabled elementor-default elementor-kit-97448 elementor-page-89303"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://capitalandmain.com/"><img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-55503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="#">About</a><ul class="sub-menu"><li id="menu-item-60059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-us">About Us</a><ul class="sub-menu"><li id="menu-item-60554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li><li id="menu-item-85090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li></ul></li><li id="menu-item-98263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li><li id="menu-item-60585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60585"><a href="https://capitalandmain.com/awards-accolades">Awards &#038; Accolades</a><ul class="sub-menu"><li id="menu-item-80278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80278"><a href="https://capitalandmain.com/about-us/capital-main-wins-12-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 12 Prizes at Southern California Journalism Awards</a></li><li id="menu-item-98530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-us/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li></ul></li><li id="menu-item-60221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li><li id="menu-item-60222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li></ul></li><li id="menu-item-73729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li><li id="menu-item-73847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73847"><a href="https://capitalandmain.com/multimedia/videos">Videos</a></li><li id="menu-item-76702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76702"><a href="#">Our Issues</a><ul class="sub-menu"><li id="menu-item-76703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76703"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &#038; Economy</a></li><li id="menu-item-76707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76707"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li><li id="menu-item-76704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76704"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &#038; Government</a></li><li id="menu-item-76708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76708"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li><li id="menu-item-90050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90050"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li><li id="menu-item-76705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76705"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &#038; Media</a></li><li id="menu-item-76706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76706"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li></ul></li><li id="menu-item-73849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73849"><a href="#">Series</a><ul class="sub-menu"><li id="menu-item-89293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89293"><a href="https://capitalandmain.com/united-states-of-inequality">UNITED STATES OF INEQUALITY SERIES</a></li><li id="menu-item-95428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95428"><a href="https://capitalandmain.com/latest-news/issues/grading-charter-schools">Grading Charter Schools</a></li><li id="menu-item-85247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85247"><a href="https://capitalandmain.com/latest-news/issues/epicenters-of-refuge">Epicenters of Refuge</a></li><li id="menu-item-80526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80526"><a href="https://capitalandmain.com/blue-state-red-district">Blue State/Red District</a></li><li id="menu-item-80522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80522"><a href="https://capitalandmain.com/living-homeless-in-california">Living Homeless in California</a></li><li id="menu-item-82813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82813"><a href="https://capitalandmain.com/priced-out">Priced Out</a></li><li id="menu-item-80523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80523"><a href="https://capitalandmain.com/golden-state-green-rush">Golden State Green Rush</a></li><li id="menu-item-80524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80524"><a href="https://capitalandmain.com/battery-blood">Battery Blood</a></li><li id="menu-item-77629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77629"><a href="https://capitalandmain.com/deadly-detention">Deadly Detention</a></li><li id="menu-item-78151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78151"><a href="https://capitalandmain.com/the-business-of-change">The Business of Change</a></li><li id="menu-item-76722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76722"><a href="https://capitalandmain.com/judging-janus">Judging Janus</a></li><li id="menu-item-76715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76715"><a href="https://capitalandmain.com/california-game-changers">California Game Changers</a></li><li id="menu-item-76725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76725"><a href="https://capitalandmain.com/promise-breakers">Promise Breakers</a></li><li id="menu-item-76720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76720"><a href="https://capitalandmain.com/hate-crime-watch">Hate Crime Watch</a></li><li id="menu-item-76736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76736"><a href="https://capitalandmain.com/california-henchmen">Trump&#8217;s California Henchmen</a></li><li id="menu-item-76719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76719"><a href="https://capitalandmain.com/fire-and-ice">Fire and ICE</a></li><li id="menu-item-76714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76714"><a href="https://capitalandmain.com/california-dreaming">California Dreaming</a></li><li id="menu-item-76729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76729"><a href="https://capitalandmain.com/the-golden-state-of-hate">The Golden State of Hate</a></li><li id="menu-item-76732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76732"><a href="https://capitalandmain.com/andrew-puzder-nomination">Andrew Puzder Nomination</a></li><li id="menu-item-76728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76728"><a href="https://capitalandmain.com/state-of-resistance">State of Resistance</a></li><li id="menu-item-76716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76716"><a href="https://capitalandmain.com/conversations-on-trumps-america">Conversations on Trump’s America</a></li><li id="menu-item-76712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76712"><a href="https://capitalandmain.com/ballot-bullies">Ballot Bullies</a></li><li id="menu-item-76713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76713"><a href="https://capitalandmain.com/california-comeback">California Comeback</a></li><li id="menu-item-76721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76721"><a href="https://capitalandmain.com/high-times">High Times Series</a></li><li id="menu-item-76731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76731"><a href="https://capitalandmain.com/uncovered-california">Uncovered California</a></li><li id="menu-item-76745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76745"><a href="https://capitalandmain.com/failing-the-test-series">Failing The Test</a></li><li id="menu-item-76724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76724"><a href="https://capitalandmain.com/organizing-principles">Organizing Principles</a></li><li id="menu-item-76726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76726"><a href="https://capitalandmain.com/retirement-security">Retirement Security</a></li><li id="menu-item-76717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76717"><a href="https://capitalandmain.com/election-inflections">Election Inflections</a></li><li id="menu-item-76723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76723"><a href="https://capitalandmain.com/no-direction-home">No Direction Home</a></li></ul></li><li id="menu-item-71129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71129"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li><li id="menu-item-85793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li><li id="menu-item-94450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94450"><a href="https://capitalandmain.com/coronavirus-coverage">COVID-19</a></li><li id="menu-item-94792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94792"><a href="https://capitalandmain.com/united-states-of-inequality">UNITED STATES OF INEQUALITY</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://capitalandmain.com/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://capitalandmain.com/"><img itemprop="logo" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png" alt="" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://capitalandmain.com/"><img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a><h2 class="mvp-logo-title"></h2><div class="mvp-drop-nav-title left"><h4>Georgia&#8217;s <em>Other</em> <b>&nbsp;</b>Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="#">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-us">About Us</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60585"><a href="https://capitalandmain.com/awards-accolades">Awards &#038; Accolades</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80278"><a href="https://capitalandmain.com/about-us/capital-main-wins-12-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 12 Prizes at Southern California Journalism Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-us/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73847"><a href="https://capitalandmain.com/multimedia/videos">Videos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76702"><a href="#">Our Issues</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76703"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &#038; Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76707"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76704"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &#038; Government</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76708"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90050"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76705"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &#038; Media</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76706"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73849"><a href="#">Series</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89293"><a href="https://capitalandmain.com/united-states-of-inequality">UNITED STATES OF INEQUALITY SERIES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95428"><a href="https://capitalandmain.com/latest-news/issues/grading-charter-schools">Grading Charter Schools</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85247"><a href="https://capitalandmain.com/latest-news/issues/epicenters-of-refuge">Epicenters of Refuge</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80526"><a href="https://capitalandmain.com/blue-state-red-district">Blue State/Red District</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80522"><a href="https://capitalandmain.com/living-homeless-in-california">Living Homeless in California</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82813"><a href="https://capitalandmain.com/priced-out">Priced Out</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80523"><a href="https://capitalandmain.com/golden-state-green-rush">Golden State Green Rush</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80524"><a href="https://capitalandmain.com/battery-blood">Battery Blood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77629"><a href="https://capitalandmain.com/deadly-detention">Deadly Detention</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78151"><a href="https://capitalandmain.com/the-business-of-change">The Business of Change</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76722"><a href="https://capitalandmain.com/judging-janus">Judging Janus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76715"><a href="https://capitalandmain.com/california-game-changers">California Game Changers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76725"><a href="https://capitalandmain.com/promise-breakers">Promise Breakers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76720"><a href="https://capitalandmain.com/hate-crime-watch">Hate Crime Watch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76736"><a href="https://capitalandmain.com/california-henchmen">Trump&#8217;s California Henchmen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76719"><a href="https://capitalandmain.com/fire-and-ice">Fire and ICE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76714"><a href="https://capitalandmain.com/california-dreaming">California Dreaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76729"><a href="https://capitalandmain.com/the-golden-state-of-hate">The Golden State of Hate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76732"><a href="https://capitalandmain.com/andrew-puzder-nomination">Andrew Puzder Nomination</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76728"><a href="https://capitalandmain.com/state-of-resistance">State of Resistance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76716"><a href="https://capitalandmain.com/conversations-on-trumps-america">Conversations on Trump’s America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76712"><a href="https://capitalandmain.com/ballot-bullies">Ballot Bullies</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76713"><a href="https://capitalandmain.com/california-comeback">California Comeback</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76721"><a href="https://capitalandmain.com/high-times">High Times Series</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76731"><a href="https://capitalandmain.com/uncovered-california">Uncovered California</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76745"><a href="https://capitalandmain.com/failing-the-test-series">Failing The Test</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76724"><a href="https://capitalandmain.com/organizing-principles">Organizing Principles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76726"><a href="https://capitalandmain.com/retirement-security">Retirement Security</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76717"><a href="https://capitalandmain.com/election-inflections">Election Inflections</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76723"><a href="https://capitalandmain.com/no-direction-home">No Direction Home</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71129"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94450"><a href="https://capitalandmain.com/coronavirus-coverage">COVID-19</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94792"><a href="https://capitalandmain.com/united-states-of-inequality">UNITED STATES OF INEQUALITY</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://capitalandmain.com/latest-news/the-heat-2020"><span class="mvp-post-cat left">The Heat 2020</span></a></h3><h1 class="mvp-post-title left entry-title">Georgia&#8217;s <em>Other</em> <b>&nbsp;</b>Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly</h1> <span class="mvp-post-excerpt left"><p><strong>A utility commissioner backs both Trump and solar energy, but his maverick reputation may not win him reelection. Georgia is changing.</strong></p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2015/01/judylew-fixed-cropped_3_preview-80x80.jpg" width="46" height="46" alt="Judith Lewis Mernit" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Published</p>&nbsp;<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" datetime="2020-11-27">November 27, 2020</time></span></div><div class="mvp-author-info-name left relative"><p>By</p> <span class="author-name vcard fn author"><a href="https://capitalandmain.com/author/jmernit" title="Posts by Judith Lewis Mernit" rel="author">Judith Lewis Mernit</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2"> <img width="1447" height="1080" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/1447px-Construction_at_Vogtle_Nuclear_Plant.jpg" class="attachment-custom-1200 size-custom-1200 wp-post-image" alt="" loading="lazy" /></div> <span class="mvp-feat-caption">Vogtle Nuclear Power Plant, with early construction site of two newest reactors seen to the left. (Photo: Charles C. Watson Jr.)</span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127&amp;t=Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly via @capitalandmain -&amp;url=https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127&amp;media=https://capitalandmain.com/wp-content/uploads/2020/11/1447px-Construction_at_Vogtle_Nuclear_Plant-1000x600.jpg&amp;description=Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127&amp;t=Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly via @capitalandmain -&amp;url=https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127&amp;media=https://capitalandmain.com/wp-content/uploads/2020/11/1447px-Construction_at_Vogtle_Nuclear_Plant-1000x600.jpg&amp;description=Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Georgia&#8217;s <em>Other</em> <b>&nbsp;</b>Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Georgia&#8217;s Other &nbsp;Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p></p><p><strong>It wasn’t that long ago in Georgia</strong> that it was economically pointless to put solar panels on your roof. Not only was there was no net metering law that allowed you to bank your sunshine power as credit, but leasing panels for your rooftop from an installer like Solar City or Sunrun was literally forbidden by law. With Georgia’s low electricity rates, your $30,000 investment in a standalone system might pay for itself eventually, but you might not live to see it.</p><p><a href="https://www.seia.org/research-resources/top-10-solar-states-0">Nowadays, Georgia ranks</a> among the top 10 states for solar. Between 2013 and 2020, Georgia’s solar capacity shot up exponentially, from a paltry <a href="https://insideclimatenews.org/news/14062018/georgia-solar-power-renewable-utility-scale-clean-energy-investments-2018-election">116</a> megawatts to <a href="https://www.seia.org/state-solar-policy/georgia-solar">2,664</a>, nearly enough to replace Georgia’s <a href="https://www.spglobal.com/marketintelligence/en/news-insights/latest-news-headlines/a-look-at-the-coal-fired-scherer-power-plant-in-georgia-59577703">Plant Scherer</a>, the largest coal-fired power plant in the U.S. Much of that involved large installations owned by the utilities themselves, but some electricity providers have also begun to offer net metering to a limited number of customers. Jobs in the solar industry are now growing faster than they are <a href="http://solarstates.org/&quot; \l &quot;states/jobs-growth/2019">in any other state</a>.</p><p><b> </b></p><hr /><h3 style="text-align: center;"><span style="color: #008000;">That Bubba McDonald’s seat is threatened at all signifies how much Georgia is changing, and how simply promoting clean energy is no longer enough. </span></h3><hr /><p><b> </b></p><p> </p><p>And while environmentalists, business owners and solar lobbyists can all take credit for that expansion, almost all of them will admit it wouldn’t have happened as quickly as it did without a single, unlikely advocate: a Trump-endorsing, hardwired Republican named Lauren “Bubba” McDonald, currently in his second term on Georgia’s Public Service Commission, which regulates most of the state’s utilities.</p><p>It was Bubba McDonald who, in 2012, traveled to Germany at the <a href="https://www.ajc.com/news/state--regional-govt--politics/utility-regulator-takes-solar-tour-germany/T5SFd5KdsG5VlSZfpF2ghJ/">invitation</a> of a private solar company to observe how that country does renewable energy; Bubba McDonald who came home with a plan for Georgia to catch up with Germany’s progress. McDonald even <a href="http://www.psc.state.ga.us/pscinfo/bios/myviewson/mcdonald/20111018.pdf">defended</a> Obama-era loan guarantees for solar from what he called “an attempt by Fox News to create another ‘solar scandal,’” back in 2011.</p><p>But as he seeks a third term on the commission, the election season has not gone as swimmingly for the <a href="https://youtu.be/BWEXQZ34SDE">anthem-singing</a> octogenarian as he might have hoped. On November 3 McDonald fell just a tenth-of-a-point shy of the 50% state law requires to avoid a runoff; he’ll now face Democrat Daniel Blackman again on January 5 – the same day Georgia voters will determine, in two separate races, which party will control the U.S. Senate.</p><p>That his seat is threatened at all signifies how much Georgia is changing, and how simply promoting clean energy isn’t enough. Blackman, who worked with the Obama administration on climate justice and clean-energy access, is well-known in Atlanta and elsewhere for his two-decades of civil rights advocacy. If victorious, he’ll be the first Democrat to win a statewide office in 14 years, and the second black person to be elected to the commission. He has run for the office once before, in 2014, when the public was perhaps less aware of how much the commission mattered.</p><p>“The challenge with Georgia for so long is that we have focused on home runs instead of singles and doubles,” he said. State Democrats helped get Joe Biden elected president, but “we haven’t done as good of a job getting local people elected.”</p><p>Politics, he said, “shift from the bottom up.”</p><p style="text-align: center;">  <strong>*   *   *</strong></p><p><strong>Blackman knows that public service and utility commissions,</strong> which in the South are mostly elected positions, are almost never the hottest news on voting day. But this year’s race in Georgia could be the rare one that is &#8212; and not just because the Senate races will draw attention to the election.</p><p>Georgia residents have endured double tragedies in COVID-19 and Hurricane Zeta, which leveled swaths of the Southeast in October and disrupted power for more than a week. But even before that, their utility bills were eclipsing their grocery tabs.</p><p>“It’s become a real issue,” Marilyn Brown, a public policy professor at Georgia Tech, told me. “Our cities in particular have a lot of poverty and a <a href="https://cepl.gatech.edu/sites/default/files/attachments/EE Phase 1_4-13-18.pdf">high energy burden</a>.” The state’s largest utility, Georgia Power, a subsidiary of the Southern Company that holds much of the South in its monopoly grip, has too often neglected cost-saving energy efficiency in its <a href="https://www.southernenvironment.org/news-and-press/press-releases/georgia-powers-long-term-energy-plan-fails-to-address-georgians-high-energy">long-term plans</a>, environmental advocates <a href="https://www.southernenvironment.org/news-and-press/press-releases/georgia-powers-long-term-energy-plan-fails-to-address-georgians-high-energy">say.</a></p><p><b> </b></p><hr /><h3 style="text-align: center;"><span style="color: #008000;">Georgia residents have endured double tragedies with COVID-19 and Hurricane Zeta. But even before these disasters, their utility bills were eclipsing their grocery tabs.</span></h3><hr /><p><b> </b></p><p> </p><p>Shivering or sweltering in their non-weatherized homes, Georgia Power customers pay upwards of <a href="https://www.ajc.com/news/local/georgia-energy-consumption-costs-are-among-the-highest-america-study-finds/tCn9yaQjSLI8SVyK1WKz9H/">$150</a> for electricity alone; add in natural gas and motor fuel, and their energy bills consistently rank among the <a href="https://wallethub.com/edu/energy-costs-by-state/4833">highest</a> in the nation, despite relatively low prices per kilowatt hour. Some households spend as much as 20% of their incomes on utilities, Brown said. “What it comes down to is, do you pay your bill or do you feed your kids?”</p><p>COVID-19 has put ratepayer pain in dramatic relief. While people were thrown out of work by shutdowns and child-rearing duties, the Public Service Commission placed a moratorium on utility shutoffs. But that expired in July. In two months, more than 40,000 customers lost service altogether in the punishing heat of summer.</p><p>Blackman said the commissioners could have made life easier for those customers, but they either declined to act or weighed in on the side of the utilities. A half-billion dollar coal-ash cleanup, the cost of protective gear and other expenses associated with the pandemic, have all been pushed onto ratepayers.</p><p>“Decisions were made over the last decade and a half based on profitability and not on the will and best interest of the communities those utilities serve,” Blackman told me.</p><p>McDonald declined to comment for this story, but fellow commissioner Tim Echols, himself a renewable energy proponent, defended his colleague. If Blackman prevails, “we lose an elected official with influence in every nook and cranny of the state capitol,” he said. “A new Democratic commissioner would not only have a learning curve but no influence or cachet to get things done.”</p><p style="text-align: center;">  <strong>*   *   *</strong></p><p><strong>Ironically, McDonald and Jason Shaw</strong> were the only two of the five commissioners who actually opposed burdening customers’ bills with Georgia Power’s COVID-19 costs. Both men also voted against allowing Georgia Power to shut off consumers’ power when pandemic restrictions made it hard to stay current on their bills. If critics still hold them responsible for the commission&#8217;s decision-making, it’s because they know Georgia politics all too well: Shaw was also up for reelection and barely avoided a runoff with 50.1% of the vote.</p><p>“Of course they voted that way,” Brionté McCorkle, executive director of Georgia Conservation Voters, said. “It’s an election year. [The commissioners] know before they sit down at the table where the votes are, and they know they only need three. So why not protect the two that are up for reelection?”</p><p>McDonald has been in politics a long time, McCorkle notes; before he became a commissioner, he held office as a state house representative for 20 years. “He’s a very sophisticated operator,” McCorkle said. “He knows how to get people to believe that he’s doing the right thing for them.” (McCorkle is a plaintiff in a lawsuit alleging that the way Georgia chooses commissioners &#8212; statewide instead of by district &#8212; deprives Black residents in metro Atlanta of representation on utility matters.)</p><p>As much as he likes to go to black churches and hand out nail files – common campaign swag in the South – “I would question whether he can posit himself [as] a champion of the people.” His ties to the utilities he regulates are well-known and legion: The <a href="https://psc.gcvoters.org/">Georgia Public Service Commission Accountability Project</a> reports that 85% of McDonald’s campaign contributions were “influence dollars”: They came from individuals or companies affiliated with the industries he’s supposed to regulate. (A little more than 50% of Shaw’s campaign funds came from those same sectors.)</p><p>And McDonald has never wavered in his support for Georgia Power’s troubled nuclear facility, Plant Vogtle. For the last seven years, the utility has been in the throes of adding two reactors to the plant’s existing pair, the first of which went online in 1987. Construction began in 2013 with a $14 billion budget, $6.1 billion of which would be paid by the utility, and a 2017 completion date. Now that date has been pushed back to 2022 and the project’s cost has doubled. Georgia Power will be on the hook for $10.5 billion of the projected final $29.6 billion price tag, and those funds are already being collected on every single one of its 2.6 million customers’ bills.</p><p>“There’s a line on everyone’s bill that says ‘Nuclear Cost Construction Recovery,” McCorkle said. It’s only five extra dollars at the moment, but for “the people who are nickel and diming, it’s painful to be picking up these costs.” Especially, she added, when everyone knows those fees only go to line shareholders’ pockets, with a <a href="https://www.spglobal.com/marketintelligence/en/news-insights/trending/89tiw8ip7ocw3kacjnh2fa2">10%</a> <a href="https://www.spglobal.com/marketintelligence/en/news-insights/trending/89tiw8ip7ocw3kacjnh2fa2">return</a> on their investment.</p><p>Said Blackman: “We’re going to be paying for that nuclear plant for 60 years.”</p><p>One way to lift the utility burden of Georgia’s households would be to expand solar on rooftops and install battery systems in homes. Georgia Power could also efficiency audit and retrofit more buildings. The utility has offered net metering to the first 5,000 customers who apply, “but we don’t yet have 1,000,” Marilyn Brown said. Programs like Solarize, a nonprofit effort that operates as a solar leasing company, has made some gains, “but with electricity rates so low, it doesn’t make sense for companies to come in and rent rooftops. It’s not enough of a revenue stream.”</p><p>But all of that is just nicking away at a larger problem, Daniel Blackman argued, which is that utilities “are literally hijacking customers’ pocketbooks.</p><p>“If you rob my house and then help me get my stuff back at a cheaper rate, you still robbed my house, right?” A little bit of rooftop solar, in other words, is no consolation for a family buried in utility debt.</p><p>McCorkle put it more plainly: “Bubba has been a voice for solar on the commission. I’ll grant him that. But he’s only been a whisper,” she said. “What we need is a roar.”</p><p><em>November 29, 4 p.m.: This story has been revised to include comments from Georgia Public Service Commissioner Tim Echols and to add information about Brionté McCorkle&#8217;s participation in a lawsuit against the state.</em></p><hr /><p><em>Copyright 2020 Capital &amp; Main</em></p></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span><a href="https://capitalandmain.com/tag/clean-energy" rel="tag">clean energy</a><a href="https://capitalandmain.com/tag/featured" rel="tag">Featured</a><a href="https://capitalandmain.com/tag/georgia" rel="tag">Georgia</a><a href="https://capitalandmain.com/tag/nuclear-energy-plants" rel="tag">nuclear energy plants</a><a href="https://capitalandmain.com/tag/solar-power" rel="tag">solar power</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://capitalandmain.com/three-small-races-that-could-change-the-world-1028" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>Three Small Races That Could Change the World</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap"><div class="mvp-org-logo"> <img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png"/></div></div></div></div><div class="mvp-cont-read-wrap"><div class="mvp-cont-read-but-wrap left relative"> <span class="mvp-cont-read-but">Continue Reading</span></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">You may like</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://capitalandmain.com/the-shell-game-that-is-gov-brian-kemps-new-health-care-plan-1124" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1227990289-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1227990289-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-related-text left relative"><p>The Shell Game That Is Gov. Brian Kemp&#8217;s New Health Care Plan</p></div></li> </a> <a href="https://capitalandmain.com/scary-politics-of-capturing-carbon-from-coal-0827" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/08/GettyImages-1167751510-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/08/GettyImages-1167751510-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-related-text left relative"><p>The Scary Politics of Capturing Carbon from Coal</p></div></li> </a> <a href="https://capitalandmain.com/californias-proposition-15-has-nothing-to-do-with-clean-energy" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/08/GettyImages-1027371114-e1597192444234-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/08/GettyImages-1027371114-e1597192444234-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-related-text left relative"><p>California’s Proposition 15 Has Nothing to Do With Clean Energy</p></div></li> </a></ul></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="widget_sp_image-5" class="mvp-side-widget widget_sp_image"><img width="473" height="152" class="attachment-full" style="max-width: 100%;" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2018/10/COMLOG1.png" /></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">SIGN UP FOR OUR NEWSLETTER</span></h4></div><div class="textwidget custom-html-widget"><div id="om-g1oc6phkbcfwnwuoexpw-holder"></div> <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="g1oc6phkbcfwnwuoexpw" data-user="30400" async></script> </div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://capitalandmain.com/georgias-other-runoff-could-weaken-the-souths-dirty-energy-monopoly-1127" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/1447px-Construction_at_Vogtle_Nuclear_Plant-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">The Heat 2020</span><span class="mvp-cd-date left relative">3 days ago</span></div><h2>Georgia&#8217;s <em>Other</em> <b>&nbsp;</b>Runoff Could Weaken the South&#8217;s Dirty Energy Monopoly</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/warriors-of-the-sunrise-vs-new-york-state-1125" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1206237476-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">5 days ago</span></div><h2>Warriors of the Sunrise vs. New York State</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/pandemic-nation-podcast-no-reinforcements" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/08/PandemicNationNew-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Pandemic Nation</span><span class="mvp-cd-date left relative">6 days ago</span></div><h2>Pandemic Nation Podcast: No Reinforcements</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/the-shell-game-that-is-gov-brian-kemps-new-health-care-plan-1124" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1227990289-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Pandemic Nation</span><span class="mvp-cd-date left relative">6 days ago</span></div><h2>The Shell Game That Is Gov. Brian Kemp&#8217;s New Health Care Plan</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/five-ways-joe-biden-can-de-devos-us-education-1123" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1193542155-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Education</span><span class="mvp-cd-date left relative">7 days ago</span></div><h2>Five Ways Joe Biden Can &#8220;De-DeVos&#8221; U.S. Education</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://capitalandmain.com/warriors-of-the-sunrise-vs-new-york-state-1125" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1206237476-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">5 days ago</span></div><h2>Warriors of the Sunrise vs. New York State</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/five-ways-joe-biden-can-de-devos-us-education-1123" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1193542155-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Education</span><span class="mvp-cd-date left relative">7 days ago</span></div><h2>Five Ways Joe Biden Can &#8220;De-DeVos&#8221; U.S. Education</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/will-the-supreme-court-overrule-farmworker-union-rights-1120" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/access-03-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Labor &amp; Economy</span><span class="mvp-cd-date left relative">1 week ago</span></div><h2>Will the Supreme Court Overrule Farmworker Union Rights?</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/jared-kushner-connected-company-is-buying-a-los-angeles-mall-1120" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-470844340-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 week ago</span></div><h2>A Jared Kushner-Connected Company Is Buying an L.A. Mall</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/scenarios-for-trumps-last-months-in-office-1109" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/10/TStone-01-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">3 weeks ago</span></div><h2>Inside the Bunker: Scenarios for Trump&#8217;s Last Months in Office</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://capitalandmain.com/times-up" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-07-at-10.54.55-PM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">2020 Elections</span><span class="mvp-cd-date left relative">3 weeks ago</span></div><h2>Time&#8217;s Up!</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/black-votes-matter" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-04-at-2.22.20-PM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">2020 Elections</span><span class="mvp-cd-date left relative">4 weeks ago</span></div><h2>Black Votes Matter</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/californias-lakes-are-not-magic-ponds-1023" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/10/Water-2-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Environment</span><span class="mvp-cd-date left relative">1 month ago</span></div><h2>California&#8217;s Lakes Are Not &#8220;Magic Ponds&#8221;</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/eviction-tsunami-averted-for-now-0901" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/09/Stop-Evictions-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">3 months ago</span></div><h2>Eviction Tsunami Averted for Now</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/the-white-supremacist-house-extremism-in-the-trump-administration-0825" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/08/WHITESUPREMACISTHOUSEFEATURED-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">3 months ago</span></div><h2>The White Supremacist House: Extremism in the Trump Administration</h2></div></div></div></div> </a></div></div></div></section><section id="widget_sp_image-4" class="mvp-side-widget widget_sp_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DONATE</span></h4></div><a href="https://capitalandmain.com/support-real-journalism" target="_self" class="widget_sp_image-image-link" title="DONATE"><img width="473" height="428" alt="DONATE" class="attachment-full" style="max-width: 100%;" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2018/10/DONATE1.png" /></a></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Top Stories</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://capitalandmain.com/warriors-of-the-sunrise-vs-new-york-state-1125" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1206237476-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1206237476-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">November 25, 2020</span></div><p>Warriors of the Sunrise vs. New York State</p></div></li> </a> <a href="https://capitalandmain.com/five-ways-joe-biden-can-de-devos-us-education-1123" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1193542155-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1193542155-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Education</span><span class="mvp-cd-date left relative">November 23, 2020</span></div><p>Five Ways Joe Biden Can &#8220;De-DeVos&#8221; U.S. Education</p></div></li> </a> <a href="https://capitalandmain.com/will-the-supreme-court-overrule-farmworker-union-rights-1120" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/access-03-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/access-03-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Labor &amp; Economy</span><span class="mvp-cd-date left relative">November 20, 2020</span></div><p>Will the Supreme Court Overrule Farmworker Union Rights?</p></div></li> </a> <a href="https://capitalandmain.com/jared-kushner-connected-company-is-buying-a-los-angeles-mall-1120" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-470844340-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-470844340-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">November 20, 2020</span></div><p>A Jared Kushner-Connected Company Is Buying an L.A. Mall</p></div></li> </a> <a href="https://capitalandmain.com/scenarios-for-trumps-last-months-in-office-1109" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/10/TStone-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/10/TStone-01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">November 9, 2020</span></div><p>Inside the Bunker: Scenarios for Trump&#8217;s Last Months in Office</p></div></li> </a> <a href="https://capitalandmain.com/long-shackled-by-industry-can-new-mexico-legislators-find-new-way-forward-1109" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-163852071-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-163852071-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">November 9, 2020</span></div><p>Long &#8216;Shackled&#8217; by Industry, Can New Mexico Legislators Find a New Way Forward?</p></div></li> </a> <a href="https://capitalandmain.com/why-trumps-packed-supreme-court-wont-save-him-1107" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1229382518-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/GettyImages-1229382518-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">2020 Elections</span><span class="mvp-cd-date left relative">November 7, 2020</span></div><p>Erwin Chemerinsky: Trump&#8217;s Packed Supreme Court Won&#8217;t Save Him</p></div></li> </a> <a href="https://capitalandmain.com/times-up" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-07-at-10.54.55-PM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-07-at-10.54.55-PM-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /><div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg"> <i class="fa fa-2 fa-play" aria-hidden="true"></i></div></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">2020 Elections</span><span class="mvp-cd-date left relative">November 7, 2020</span></div><p>Time&#8217;s Up!</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://capitalandmain.com/"><img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2018/10/BOTTOM1.png" alt="" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-new-footer-container"><ul id="menu-new-footer" class="menu"><li id="menu-item-76814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-76814"><a href="https://capitalandmain.com/latest-news">Latest News</a></li><li id="menu-item-69271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69271"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &#038; Economy</a></li><li id="menu-item-69272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69272"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &#038; Government</a></li><li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li><li id="menu-item-69274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69274"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li><li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69273"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &#038; Media</a></li><li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li><li id="menu-item-76815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76815"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © CAPITAL &amp; MAIN 2020 | Fact-based reporting, not opinion.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type="text/javascript">jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div><div id="om-kfuxejl0a2k9uvo92fin-holder"></div><script>var kfuxejl0a2k9uvo92fin,kfuxejl0a2k9uvo92fin_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kfuxejl0a2k9uvo92fin_poll(function(){if(window['om_loaded']){if(!kfuxejl0a2k9uvo92fin){kfuxejl0a2k9uvo92fin=new OptinMonsterApp();return kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kfuxejl0a2k9uvo92fin=new OptinMonsterApp();kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">var kfuxejl0a2k9uvo92fin_shortcode = true;</script> <link rel='stylesheet' id='mwd-font-awesome-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/frontend/font-awesome/font-awesome.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='mwd_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4' id='jquery-ui-spinner-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4' id='jquery-effects-shake-js'></script> <script type='text/javascript' id='give-stripe-js-js-extra'>var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Capital & Main","checkoutBtnTitle":"Donate","publishable_key":"pk_live_rDQGZFVB9wF21BLe8Ee4XQtd","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.9.1","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"US","preferred_locale":"en"};</script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.9.1' id='give-stripe-js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.9.1' id='give-stripe-onpage-js-js'></script> <script type='text/javascript' id='give-js-extra'>var give_global_vars = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","checkout_nonce":"c518b7485d","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajaxNonce":"857cc0cec1","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"9f9ae34eccd01ccdf2166aa2ac04c5e3","session_nonce_cookie_name":"wp-give_session_reset_nonce_9f9ae34eccd01ccdf2166aa2ac04c5e3","session_cookie_name":"wp-give_session_9f9ae34eccd01ccdf2166aa2ac04c5e3","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/capitalandmain.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.1' id='give-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script> <script type='text/javascript' id='wc-shortcodes-rsvp-js-extra'>var WCShortcodes = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46' id='wc-shortcodes-rsvp-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4293060729380dfe4bee179ca33b7e43' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>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</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/scripts.js?ver=4293060729380dfe4bee179ca33b7e43' id='clickmag-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/retina.js?ver=4293060729380dfe4bee179ca33b7e43' id='retina-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/flexslider.js?ver=4293060729380dfe4bee179ca33b7e43' id='flexslider-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4293060729380dfe4bee179ca33b7e43' id='infinitescroll-js'></script> <script type='text/javascript' id='tve-dash-frontend-js-extra'>var tve_dash_front = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1","recaptcha":[]};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=2.3.4' id='tve-dash-frontend-js'></script> <script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Georgia's <em>Other<\/em> <b>\u00a0<\/b>Runoff Could Weaken the South's Dirty Energy Monopoly","type":"post","id":"101763","categories":["The Heat 2020"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":"","video_enabled":""};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.5.4' id='fca_pc_client_js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/facebook-conversion-pixel/video.compiled.js?ver=4293060729380dfe4bee179ca33b7e43' id='fca_pc_video_js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=4293060729380dfe4bee179ca33b7e43' id='wp-embed-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.18' id='optinmonster-wp-helper-js'></script> <script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://capitalandmain.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'ebfe116268', slugs: {"kfuxejl0a2k9uvo92fin":{"slug":"kfuxejl0a2k9uvo92fin","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":101763,"object_key":"post","object_type":"post","term_ids":[11145,1595,1648,39445,1484,974]};</script> </body></html>