<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2018/01/CMVIMEOLOGO.ico" /><link rel="pingback" href="https://capitalandmain.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-12-1000x600.jpg" /><meta name="twitter:image" content="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-12-1000x600.jpg" /><meta property="og:url" content="https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329" /><meta property="og:title" content="Fracking Brings Pollution, Not Wealth to Navajo Land" /><meta property="og:description" content="Two wells, two accidents -- but no answers." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329"><meta name="twitter:title" content="Fracking Brings Pollution, Not Wealth to Navajo Land"><meta name="twitter:description" content="Two wells, two accidents -- but no answers."><meta name='robots' content='max-image-preview:large' />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '2306070249660747' );			fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=2306070249660747&ev=PageView&noscript=1"
 /></noscript><link media="all" href="https://capitalandmain.com/wp-content/cache/autoptimize/css/autoptimize_35ec0eed66478cf942839b826d95c608.css" rel="stylesheet" /><title>Fracking Brings Pollution, Not Wealth to Navajo Land |</title><meta name="description" content="Two wells, two accidents -- but no answers." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Fracking Brings Pollution, Not Wealth to Navajo Land |" /><meta property="og:description" content="Two wells, two accidents -- but no answers." /><meta property="og:url" content="https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329" /><meta property="article:publisher" content="https://www.facebook.com/capitalandmain/" /><meta property="article:published_time" content="2021-03-30T00:08:02+00:00" /><meta property="article:modified_time" content="2021-03-30T00:08:03+00:00" /><meta property="og:image" content="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-12.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1333" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@capitalandmain" /><meta name="twitter:site" content="@capitalandmain" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Jerry Redfern"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="12 minutes"><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//a.omappapi.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://capitalandmain.com/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalandmain.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=63dffc7e80fc07143bff4c59489b461f"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='remodal-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='remodal-default-theme-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/lib/remodal-default-theme.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='wpgmza-marker-library-dialog-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/css/marker-library-dialog.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='california-html5-map-style-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/californiahtmlmap/static/css/map.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='tm_clicktotweet-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-1.10.3.custom.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-spinner-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-spinner.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='mwd-mailchimp-frontend-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-mailchimp-frontend.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='mwd-animate-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-animate.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='give-styles-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.9.7' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1512395005' type='text/css' media='all' /><link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-style-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/style.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/capital-and-main/style.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='mvp-reset-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/css/reset.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/capital-and-main/font-awesome/css/font-awesome.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /><link rel='stylesheet' id='mvp-media-queries-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/css/media-queries.css?ver=63dffc7e80fc07143bff4c59489b461f' type='text/css' media='all' /><link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.min.js?ver=63dffc7e80fc07143bff4c59489b461f' id='remodal-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/californiahtmlmap/static/js/jquery.nicescroll.js?ver=63dffc7e80fc07143bff4c59489b461f' id='california-html5-map-nicescroll-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_no.js' id='oinw_vars-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js' id='oinw_methods-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/js/file-upload-frontend.js?ver=63dffc7e80fc07143bff4c59489b461f' id='file-upload-frontend-js'></script> <script type='text/javascript' id='mwd_main_frontend-js-extra'>var mwd_objectL10n = {"plugin_url":"https:\/\/capitalandmain.com\/wp-content\/plugins\/wd-mailchimp"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/js/mwd_main_frontend.js?ver=5.1.0' id='mwd_main_frontend-js'></script> <script type='text/javascript' id='wpgmza_data-js-extra'>var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=63dffc7e80fc07143bff4c59489b461f' id='wpgmza_data-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.9.7' id='babel-polyfill-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-subscribe-form/includes/js/select2.min.js?ver=63dffc7e80fc07143bff4c59489b461f' id='sfba-select2-js'></script> <script type='text/javascript' id='sfba-form-ajax-js-extra'>var the_ajax_script = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajax_nonce":"2877f809f5"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wp-subscribe-form/includes/js/sfba-form-ajax.js?ver=63dffc7e80fc07143bff4c59489b461f' id='sfba-form-ajax-js'></script> <link rel="https://api.w.org/" href="https://capitalandmain.com/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalandmain.com/wp-json/wp/v2/posts/106236" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalandmain.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalandmain.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://capitalandmain.com/?p=106236' /><link rel="alternate" type="application/json+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Ffracking-brings-pollution-not-wealth-to-navajo-land-0329" /><link rel="alternate" type="text/xml+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Ffracking-brings-pollution-not-wealth-to-navajo-land-0329&#038;format=xml" /> <script type="text/javascript">var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-11077277-8']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/capitalandmain.com\/fracking-brings-pollution-not-wealth-to-navajo-land-0329"},"url":"https:\/\/capitalandmain.com\/fracking-brings-pollution-not-wealth-to-navajo-land-0329","headline":"Fracking Brings Pollution, Not Wealth to Navajo Land","datePublished":"2021-03-29T17:08:02-07:00","dateModified":"2021-03-29T17:08:03-07:00","publisher":{"@type":"Organization","@id":"https:\/\/capitalandmain.com\/#organization","name":"Capital &amp; Main","logo":{"@type":"ImageObject","url":"http:\/\/capitalandmain.com\/wp-content\/uploads\/2018\/01\/logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2021\/03\/Drilling-around-Chaco-12.jpg","width":2000,"height":1333},"articleSection":"The Slick","description":"<strong>Two wells, two accidents -- but no answers.<\/strong>","author":{"@type":"Person","name":"Jerry Redfern","url":"https:\/\/capitalandmain.com\/author\/jerryredfern","image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2015\/01\/3NRrpEDJ-100x100.jpg","height":96,"width":96}}}</script> <script type="text/javascript" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/typeform/dist/typeform-elements.js"></script><meta name="generator" content="Give v2.9.7" />  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://capitalandmain.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://capitalandmain.com/latest-news",
                "name": "LATEST NEWS"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329",
                "name": "Fracking Brings Pollution, Not Wealth to Navajo Land",
                "image": "https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-12.jpg"
            }
        }
    ]
}</script> </head><body class="post-template-default single single-post postid-106236 single-format-standard cbc-page wc-shortcodes-font-awesome-enabled elementor-default elementor-kit-97448 elementor-page-89303"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://capitalandmain.com/"><img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-55503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="#">About</a><ul class="sub-menu"><li id="menu-item-60059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-us">About Us</a><ul class="sub-menu"><li id="menu-item-60554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li><li id="menu-item-85090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li></ul></li><li id="menu-item-98263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li><li id="menu-item-60585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60585"><a href="https://capitalandmain.com/awards-accolades">Awards &#038; Accolades</a><ul class="sub-menu"><li id="menu-item-80278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80278"><a href="https://capitalandmain.com/about-us/capital-main-wins-12-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 12 Prizes at Southern California Journalism Awards</a></li><li id="menu-item-98530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-us/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li></ul></li><li id="menu-item-60221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li><li id="menu-item-60222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li></ul></li><li id="menu-item-73729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li><li id="menu-item-73847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73847"><a href="https://capitalandmain.com/multimedia/videos">Videos</a></li><li id="menu-item-76702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76702"><a href="#">Our Issues</a><ul class="sub-menu"><li id="menu-item-76703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76703"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &amp; Economy</a></li><li id="menu-item-76707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76707"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li><li id="menu-item-76704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76704"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &amp; Government</a></li><li id="menu-item-76708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76708"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li><li id="menu-item-90050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90050"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li><li id="menu-item-76705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76705"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &amp; Media</a></li><li id="menu-item-76706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76706"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li></ul></li><li id="menu-item-73849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73849"><a href="#">Series</a><ul class="sub-menu"><li id="menu-item-103212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103212"><a href="https://capitalandmain.com/latest-news/bidens-immigration-battle">Biden&#8217;s Immigration Battle</a></li><li id="menu-item-89293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89293"><a href="https://capitalandmain.com/united-states-of-inequality">UNITED STATES OF INEQUALITY SERIES</a></li><li id="menu-item-95428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95428"><a href="https://capitalandmain.com/latest-news/issues/grading-charter-schools">Grading Charter Schools</a></li><li id="menu-item-85247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85247"><a href="https://capitalandmain.com/latest-news/issues/epicenters-of-refuge">Epicenters of Refuge</a></li><li id="menu-item-80526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80526"><a href="https://capitalandmain.com/blue-state-red-district">Blue State/Red District</a></li><li id="menu-item-80522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80522"><a href="https://capitalandmain.com/living-homeless-in-california">Living Homeless in California</a></li><li id="menu-item-82813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82813"><a href="https://capitalandmain.com/priced-out">Priced Out</a></li><li id="menu-item-80523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80523"><a href="https://capitalandmain.com/golden-state-green-rush">Golden State Green Rush</a></li><li id="menu-item-80524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80524"><a href="https://capitalandmain.com/battery-blood">Battery Blood</a></li><li id="menu-item-77629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77629"><a href="https://capitalandmain.com/deadly-detention">Deadly Detention</a></li><li id="menu-item-78151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78151"><a href="https://capitalandmain.com/the-business-of-change">The Business of Change</a></li><li id="menu-item-76722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76722"><a href="https://capitalandmain.com/judging-janus">Judging Janus</a></li><li id="menu-item-76715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76715"><a href="https://capitalandmain.com/california-game-changers">California Game Changers</a></li><li id="menu-item-76725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76725"><a href="https://capitalandmain.com/promise-breakers">Promise Breakers</a></li><li id="menu-item-76720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76720"><a href="https://capitalandmain.com/hate-crime-watch">Hate Crime Watch</a></li><li id="menu-item-76736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76736"><a href="https://capitalandmain.com/california-henchmen">Trump&#8217;s California Henchmen</a></li><li id="menu-item-76719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76719"><a href="https://capitalandmain.com/fire-and-ice">Fire and ICE</a></li><li id="menu-item-76714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76714"><a href="https://capitalandmain.com/california-dreaming">California Dreaming</a></li><li id="menu-item-76729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76729"><a href="https://capitalandmain.com/the-golden-state-of-hate">The Golden State of Hate</a></li><li id="menu-item-76732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76732"><a href="https://capitalandmain.com/andrew-puzder-nomination">Andrew Puzder Nomination</a></li><li id="menu-item-76728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76728"><a href="https://capitalandmain.com/state-of-resistance">State of Resistance</a></li><li id="menu-item-76716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76716"><a href="https://capitalandmain.com/conversations-on-trumps-america">Conversations on Trump’s America</a></li><li id="menu-item-76712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76712"><a href="https://capitalandmain.com/ballot-bullies">Ballot Bullies</a></li><li id="menu-item-76713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76713"><a href="https://capitalandmain.com/california-comeback">California Comeback</a></li><li id="menu-item-76721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76721"><a href="https://capitalandmain.com/high-times">High Times Series</a></li><li id="menu-item-76731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76731"><a href="https://capitalandmain.com/uncovered-california">Uncovered California</a></li><li id="menu-item-76745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76745"><a href="https://capitalandmain.com/failing-the-test-series">Failing The Test</a></li><li id="menu-item-76724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76724"><a href="https://capitalandmain.com/organizing-principles">Organizing Principles</a></li><li id="menu-item-76726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76726"><a href="https://capitalandmain.com/retirement-security">Retirement Security</a></li><li id="menu-item-76717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76717"><a href="https://capitalandmain.com/election-inflections">Election Inflections</a></li><li id="menu-item-76723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76723"><a href="https://capitalandmain.com/no-direction-home">No Direction Home</a></li></ul></li><li id="menu-item-71129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71129"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li><li id="menu-item-85793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li><li id="menu-item-94450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94450"><a href="https://capitalandmain.com/coronavirus-coverage">COVID-19</a></li><li id="menu-item-94792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94792"><a href="https://capitalandmain.com/united-states-of-inequality">UNITED STATES OF INEQUALITY</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://capitalandmain.com/"> <input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a> <a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://capitalandmain.com/"><img itemprop="logo" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png" alt="" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://capitalandmain.com/"><img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a><h2 class="mvp-logo-title"></h2><div class="mvp-drop-nav-title left"><h4>Fracking Brings Pollution, Not Wealth to Navajo Land</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="#">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-us">About Us</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60585"><a href="https://capitalandmain.com/awards-accolades">Awards &#038; Accolades</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80278"><a href="https://capitalandmain.com/about-us/capital-main-wins-12-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 12 Prizes at Southern California Journalism Awards</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-us/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73847"><a href="https://capitalandmain.com/multimedia/videos">Videos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76702"><a href="#">Our Issues</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76703"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &amp; Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76707"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76704"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &amp; Government</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76708"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90050"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76705"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &amp; Media</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76706"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73849"><a href="#">Series</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103212"><a href="https://capitalandmain.com/latest-news/bidens-immigration-battle">Biden&#8217;s Immigration Battle</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89293"><a href="https://capitalandmain.com/united-states-of-inequality">UNITED STATES OF INEQUALITY SERIES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95428"><a href="https://capitalandmain.com/latest-news/issues/grading-charter-schools">Grading Charter Schools</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85247"><a href="https://capitalandmain.com/latest-news/issues/epicenters-of-refuge">Epicenters of Refuge</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80526"><a href="https://capitalandmain.com/blue-state-red-district">Blue State/Red District</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80522"><a href="https://capitalandmain.com/living-homeless-in-california">Living Homeless in California</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82813"><a href="https://capitalandmain.com/priced-out">Priced Out</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80523"><a href="https://capitalandmain.com/golden-state-green-rush">Golden State Green Rush</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80524"><a href="https://capitalandmain.com/battery-blood">Battery Blood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77629"><a href="https://capitalandmain.com/deadly-detention">Deadly Detention</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78151"><a href="https://capitalandmain.com/the-business-of-change">The Business of Change</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76722"><a href="https://capitalandmain.com/judging-janus">Judging Janus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76715"><a href="https://capitalandmain.com/california-game-changers">California Game Changers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76725"><a href="https://capitalandmain.com/promise-breakers">Promise Breakers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76720"><a href="https://capitalandmain.com/hate-crime-watch">Hate Crime Watch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76736"><a href="https://capitalandmain.com/california-henchmen">Trump&#8217;s California Henchmen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76719"><a href="https://capitalandmain.com/fire-and-ice">Fire and ICE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76714"><a href="https://capitalandmain.com/california-dreaming">California Dreaming</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76729"><a href="https://capitalandmain.com/the-golden-state-of-hate">The Golden State of Hate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76732"><a href="https://capitalandmain.com/andrew-puzder-nomination">Andrew Puzder Nomination</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76728"><a href="https://capitalandmain.com/state-of-resistance">State of Resistance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76716"><a href="https://capitalandmain.com/conversations-on-trumps-america">Conversations on Trump’s America</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76712"><a href="https://capitalandmain.com/ballot-bullies">Ballot Bullies</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76713"><a href="https://capitalandmain.com/california-comeback">California Comeback</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76721"><a href="https://capitalandmain.com/high-times">High Times Series</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76731"><a href="https://capitalandmain.com/uncovered-california">Uncovered California</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76745"><a href="https://capitalandmain.com/failing-the-test-series">Failing The Test</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76724"><a href="https://capitalandmain.com/organizing-principles">Organizing Principles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76726"><a href="https://capitalandmain.com/retirement-security">Retirement Security</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76717"><a href="https://capitalandmain.com/election-inflections">Election Inflections</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76723"><a href="https://capitalandmain.com/no-direction-home">No Direction Home</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71129"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94450"><a href="https://capitalandmain.com/coronavirus-coverage">COVID-19</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94792"><a href="https://capitalandmain.com/united-states-of-inequality">UNITED STATES OF INEQUALITY</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap"><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://capitalandmain.com/latest-news/the-slick"><span class="mvp-post-cat left">The Slick</span></a></h3><h1 class="mvp-post-title left entry-title">Fracking Brings Pollution, Not Wealth to Navajo Land</h1> <span class="mvp-post-excerpt left"><p><strong>Two wells, two accidents &#8212; but no answers.</strong></p> </span><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2015/01/3NRrpEDJ-80x80.jpg" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Published</p>&nbsp;<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" datetime="2021-03-29">March 29, 2021</time></span></div><div class="mvp-author-info-name left relative"><p>By</p> <span class="author-name vcard fn author"><a href="https://capitalandmain.com/author/jerryredfern" title="Posts by Jerry Redfern" rel="author">Jerry Redfern</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2"> <img width="2000" height="1333" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-12.jpg" class="attachment-custom-1200 size-custom-1200 wp-post-image" alt="" loading="lazy" /></div> <span class="mvp-feat-caption">Mario Atencio above the wash near his grandmother's home, where 1,400 barrels of fracking slurry spilled.<strong> (All Photos by Jerry Redfern)</strong></span><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-wrap left relative"><ul class="mvp-post-soc-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329&amp;t=Fracking Brings Pollution, Not Wealth to Navajo Land', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Fracking Brings Pollution, Not Wealth to Navajo Land via @capitalandmain -&amp;url=https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-post-soc-twit"> <i class="fa fa-2 fa-twitter" aria-hidden="true"></i></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329&amp;media=https://capitalandmain.com/wp-content/uploads/2021/03/Drilling-around-Chaco-12-1000x600.jpg&amp;description=Fracking Brings Pollution, Not Wealth to Navajo Land', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-post-soc-pin"> <i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Fracking Brings Pollution, Not Wealth to Navajo Land&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329"><li class="mvp-post-soc-email"> <i class="fa fa-2 fa-envelope" aria-hidden="true"></i></li> </a></ul></div><div id="mvp-soc-mob-wrap"><div class="mvp-soc-mob-out left relative"><div class="mvp-soc-mob-in"><div class="mvp-soc-mob-left left relative"><ul class="mvp-soc-mob-list left relative"> <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329&amp;t=Fracking Brings Pollution, Not Wealth to Navajo Land', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><li class="mvp-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span></li> </a> <a href="#" onclick="window.open('http://twitter.com/share?text=Fracking Brings Pollution, Not Wealth to Navajo Land via @capitalandmain -&amp;url=https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><li class="mvp-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span></li> </a> <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329&amp;media=https://capitalandmain.com/wp-content/uploads/2021/03/Drilling-around-Chaco-12-1000x600.jpg&amp;description=Fracking Brings Pollution, Not Wealth to Navajo Land', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><li class="mvp-soc-mob-pin"> <i class="fa fa-pinterest-p" aria-hidden="true"></i></li> </a> <a href="whatsapp://send?text=Fracking Brings Pollution, Not Wealth to Navajo Land https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="mvp-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a href="mailto:?subject=Fracking Brings Pollution, Not Wealth to Navajo Land&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329"><li class="mvp-soc-mob-email"> <i class="fa fa-envelope-o" aria-hidden="true"></i></li> </a></ul></div></div><div class="mvp-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>It’s not clear why the water line broke on a Sunday in February 2019,</strong> but by the time someone noticed and stopped the leak, more than 1,400 barrels of fracking slurry mixed with crude oil had drained off the wellsite owned by Enduring Resources and into a snow-filled wash. From there, that slurry – nearly 59,000 gallons – flowed more than a mile downstream toward Chaco Culture National Historical Park before leaching into the streambed over the next few days and disappearing from view.</p><p>The rolling, high-desert landscape where this happened is Navajo Nation off-reservation trust land, in rural Sandoval County, New Mexico. Neighbors are few and far between, and they didn’t notice the spill. The extra truck traffic of the cleanup work blended in with the ongoing oil and gas drilling operations along the dirt roads in that part of the county.</p><p><b> </b></p><hr /><h3 style="text-align: center;"><span style="color: #008000;">Locals have complained for years that officials with the U.S. Bureau of Land Management and Bureau of Indian Affairs haven’t listened to their concerns about drilling in the area.</span></h3><hr /><p><b> </b></p><p>Then three days after the spill, something ignited and exploded 2,100 feet away on another wellsite owned by Enduring Resources, starting a fire that took local firefighters more than an hour to put out.</p><p>The two accidents account for just 1% of oil and gas related incidents that happened in northwestern New Mexico in 2019, according to statistics kept by the New Mexico Oil Conservation Division (OCD). Since those two, there have been another 317 accidents in the region as of March 29, including oil spills, fires, blowouts and gas releases.</p><p>There were 3,600 oil and gas spills over the previous decade, both smaller and larger.</p><p>In both cases in February 2019, the people living closest to the accident sites were among the last to know what happened.</p><p>Daniel Tso, chairman of the Health, Education and Human Services Committee of the Navajo Nation Council, chalks up the lack of communication to a prevailing attitude he sees among outsiders working on Native American lands: “Oh, it’s on Indian land. Don’t worry about it.”</p><p>Because, historically, few outsiders have.</p><p style="text-align: center;">  *   *   *</p><p><strong>The Eastern Agency of the Navajo Nation</strong> sits above 7,000 feet in the northwest corner of New Mexico. As the name implies, it is the easternmost district of the reservation, and in the spring, the weather rides the whipping winds over the scrublands and among the pine trees, changing from warm sunshine to rain to blizzard conditions by the hour. You have to firmly plant your feet to keep from being blown over.</p><p>There, the tiny town of Counselor takes up a wide spot along State Highway 550, which cuts from east to west along the northern edge of the Eastern Agency. There are a few houses, a convenience store and a clutch of abandoned buildings, which are the remains of an old mission: a church, a boarding school, a gymnasium and some apartments.</p><p><b> </b></p><hr /><h3 style="text-align: center;"><span style="color: #008000;">The most recent wave of drilling started around 2009 when land agents called on local families to sign leases for the oil beneath their homes. They were treated like football players and told, “Sign here, you’ll get a signing bonus.”</span></h3><hr /><p><b> </b></p><p>The town is the center of Counselor chapter, a traditional, local form of Navajo government. North of the highway is land called Dinétah, the center of the Navajo people’s creation story. The Navajo call themselves Diné, which means “The People.”</p><p>On the south side of the highway, a hand-painted sign reads, “Entering Energy Sacrifice Zone” next to the turnoff to the spider web of muddy, snowy, rutted dirt roads that string together the homes and drilling rigs and wells in the area. It takes a vehicle with four-wheel drive to confidently navigate here. That’s what the oilfield workers drive, if they aren’t driving semis.</p><p>“It’s really hard to come here,” says Mario Atencio, a legislative district assistant with the Navajo Nation Council.</p><p>He’s talking of the emotional difficulty.</p><p>This land is infused with his people’s history, but with all of the wells, “It looks like a very industrial landscape.” His grandmother’s home is about a half-mile away from – and is the closest to – the two accident sites.</p><p>On maps, the area is defined by the rectangular grid of private lands, federal lands and Navajo Nation off-reservation trust lands, which are managed by the U.S. Bureau of Indian Affairs (BIA) on behalf of the Navajo. This checkerboard is a land of often-differing jurisdictions, rules and interests. And, for decades now, oil and gas wells.</p><p>Locals have complained for years that officials with the U.S. Bureau of Land Management (BLM) and BIA <a href="https://capitalandmain.com/feds-move-forward-with-new-mexico-drilling-plan-despite-community-outcry-0317">haven’t listened to their concerns</a> about drilling in the area.</p><p><a href="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-5-1.jpg"></a></p><div id="attachment_106250" style="width: 750px" class="wp-caption aligncenter"><a href="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-5-1.jpg"><img aria-describedby="caption-attachment-106250" loading="lazy" class="size-large wp-image-106250" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-5-1-1024x682.jpg" alt="" width="740" height="493" /></a><p id="caption-attachment-106250" class="wp-caption-text">Pipeline valves over the area where the fracking slurry poured into a wash on February 17, 2019.</p></div><p>The most recent wave of drilling started around 2009 when land agents called families to the Chapter house to sign leases for the oil beneath their homes. Tso says they were treated like football players and told, “Sign here, you’ll get a signing bonus.”</p><p>“They don&#8217;t tell us, you know, ‘There&#8217;s a big oil boom right here and you&#8217;re sitting on some riches so you better be sure you have your own lawyers at the negotiating table,’” says Atencio.</p><p>Many didn’t understand what they were signing and what the future would bring. “When you have more than 70% unemployment and you have more than 70% of the population living in abject poverty, you can’t fault them for signing,” Tso says.</p><p>He lays some of the blame for the misunderstanding at the feet of the Bureau of Land Management, which manages leasing rights. But the majority of blame lies with the Bureau of Indian Affairs, he says, which manages land rights on behalf of those living on Navajo trust lands.</p><p>“Nobody from the BIA advised those folks,” Tso says. At the meetings, “The BIA stood in the corner, stood in the shadows. Never said anything.”</p><p><b> </b></p><hr /><h3 style="text-align: center;"><span style="color: #008000;">There are no laws punishing producers for oil and fracking-related spills, although three-fourths of all accidents in their accounting are preventable, if stronger regulation was in place to nudge producers in line.</span></h3><hr /><p><b> </b></p><p>Public affairs specialists from the BLM and BIA did not respond by deadline for this story.</p><p>Tso tells the story of an elderly woman who signed, thinking that the drilling for oil would be like a John Wayne movie: A man digs a hole in the ground, strikes oil and then dances in the fountain of black crude that shoots up – and everyone rakes in the money.</p><p>Tso says she told him, “But right now, I can&#8217;t even get a good night&#8217;s sleep because of the truck traffic.”</p><p>And because of an allotment system that divides ownership of tribal lands among all of the families and all of the people attached to a parcel, the money most people received was less than expected. Atencio explains that an allotment with 10 people on it might pay out $1,000 a month. But there are also allotments with hundreds of people. “It&#8217;s significant to some people,” he says, but “that&#8217;s a mere pittance for destroying the water, the air. And dumping hazardous waste. Tons of it.”</p><p>“Nobody explained this process to the folks who signed,” Tso says.</p><p>The People in Counselor say they weren’t counseled.</p><p style="text-align: center;">  *   *   *</p><p><strong>At first, nobody explained</strong> the February 2019 spill and fire to local people, either. Someone in Montana heard of the explosion and contacted Tso through the grapevine. Atencio received an email from someone with the Navajo Nation nearly two months after the spill. That was the first the two heard of the accidents and their severity.</p><p>Enduring Resources of Denver owns both wells and more than 920 others in New Mexico, all of them in the northwest corner of the state. The company did not respond to repeated calls for comment on this story, but incident reports filed by the company with OCD offer an outline of events. OCD regulates nearly all aspects of oil and gas production in the state: from permitting wells to tracking spills to tallying production to certifying closed wells.</p><p>According to the reports, a contractor initially spotted the Feb. 17 spill. The well was new and had just been hydraulically fractured – the process in which a slurry of water, sand and chemicals is repeatedly slammed into a wellbore to fracture the rock at the bottom to allow trapped oil and gas to flow freely up to the surface.</p><div id="attachment_106251" style="width: 750px" class="wp-caption aligncenter"><a href="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-7.jpg"><img aria-describedby="caption-attachment-106251" loading="lazy" class="size-large wp-image-106251" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-7-1024x682.jpg" alt="" width="740" height="493" /></a><p id="caption-attachment-106251" class="wp-caption-text">A fracking water hose runs through the desert and connects with a fracking operation on Navajo trust land north of Chaco Culture National Park.</p></div><p>At the end of that process and before producing a clean stream of oil or gas, a well produces “flowback,” a combination of fracking slurry mixed with oil, gas and the brine that often forms near petroleum deposits.</p><p>A valve failed on the well, causing an “integrity failure” on the flowback line, leading to 1,400 barrels of that contaminated slurry pouring off the well pad, across a dirt road and into the snow-filled wash. Workers built a small dam to contain the slurry so it could be recovered, but snowmelt washed almost all of it downstream. Workers built more check dams, but most of the slurry eventually soaked into the creek bed.</p><p>Three days later at the neighboring well – also newly fracked – a tank holding flowback caught fire after someone didn’t properly ground a vacuum truck on an adjacent tank. That created a static buildup that sparked and ignited fumes from the flowback.</p><p>“I didn’t know another one exploded. Jesus,” says Atencio. He’d heard of an explosion from his uncle, but thought it was connected to the spill at the neighboring well. It was during an interview with Capital &amp; Main that he learned it was a separate accident.</p><p>“There’s all these highly dangerous facilities all around my grandma’s house,” he says.</p><p>“There was a big old explosion. It shook the ground,” says Wilbert Atencio, Mario’s uncle. He was in his mother’s garage when it happened, at around 7:45 in the evening. “I thought it was like an earthquake or something.”</p><p>On that February evening two years ago, Wilbert hopped in his truck and drove a quarter-mile down the road toward the sound only to find the road blocked by contractor trucks with their lights flashing. “We have livestock and everything, and we wanted to know what was going on,” he says. But he couldn’t see the fire or the wellsite itself, as it sits on the other side of a rise down a side road. The contractors said he couldn’t pass and told him to go home. He later saw State Police, EMTs and fire engines arrive.</p><p>Three of those vehicles came from the volunteer fire department in Cuba, nearly an hour’s drive away. According to fire chief Rick Romero, they got the call a little before 8 p.m., they arrived at the burning well around 9:45 and didn’t leave the scene until 12:40 in the morning. Engines from neighboring San Juan County also responded, and both departments sprayed the well with water and fire-suppressing foam for more than an hour before it was extinguished.</p><p>“We graze on this land, we live on this land,” says Wilbert. But he doesn’t see the oil drilling industry changing in his neighborhood anytime soon. It’s been going on for decades, and he thinks it will keep drilling into the future.</p><p>“You know, they’re drilling everywhere.” Wilbert says this in a call from a jobsite in Palmdale, California. There are oil and gas wells there, too.</p><p style="text-align: center;">  *   *   *</p><p>Norm Gaume is a retired water engineer and the former director of the New Mexico Interstate Stream Commission. He has a bachelor&#8217;s degree in electrical engineering and a master’s degree in civil engineering with a focus on water and wastewater engineering from New Mexico State University. Early in his career he spent a dozen years as an operations and maintenance manager of Albuquerque’s water, wastewater and stormwater pumping systems.</p><p>Recently, he and Peter Coha, a retired mathematician who did large dataset analysis in an automation group at Intel, pulled reams of files from OCD’s online system that tracks spills and other accidents in the oil and gas industry across New Mexico.</p><p>They found thousands upon thousands of accidents that are chalked up to everything from lightning strikes to vandalism to valve failures.</p><div id="attachment_106254" style="width: 750px" class="wp-caption aligncenter"><a href="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-10.jpg"><img aria-describedby="caption-attachment-106254" loading="lazy" class="size-large wp-image-106254" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-10-1024x682.jpg" alt="" width="740" height="493" /></a><p id="caption-attachment-106254" class="wp-caption-text">Mario Atencio stands in front of the wellsite that leaked fracking slurring into a wash near his grandmother&#8217;s home in 2019.</p></div><p>But the two biggest causes of accidents – by far – are equipment failure, followed by corrosion.</p><p>To Gaume, those simply aren’t good enough reasons for oil and gas wells to spill their toxic contents. Equipment failure means you’re not maintaining your equipment, he says, and corrosion failure means you’re using the wrong components. Add to that accidents caused by human error, and three-fourths of all accidents in their accounting are preventable, if stronger regulation was in place to nudge producers in line.</p><p>“Spill prevention is voluntary,” says Gaume. There are no laws punishing producers for spills. “And some operators choose to spend money to prevent spills, and some apparently don&#8217;t.”</p><p>Gaume and Coha find this idea reflected again in another view of the records, which shows vast differences between well operators when it comes to numbers of accidents compared with how much oil or gas they’re producing.</p><p>“Some operators do a pretty good job” of producing with few spills, Gaume says. “Some have rates of spill that are 20 times as high [as other producers].”</p><p>Taken together, he says their data analysis shows that most spills are preventable.</p><p>In the chart of producers compiled by Gaume and Coha, Enduring Resources produces quite a bit of oil and gas with comparatively few accidents. But according to OCD’s reports, human error and equipment failure caused the accidents in 2019.</p><p>To Gaume, despite the company’s generally good record, those reasons are not acceptable.</p><p style="text-align: center;">*   *   *</p><p><strong>In August 2020, a pipeline operated by a different company,</strong> Harvest Four Corners, of Houston,<a href="https://wwwapps.emnrd.state.nm.us/OCD/OCDPermitting/Data/Incidents/IncidentDetails.aspx?id=nRM2027337168"> leaked natural gas</a> into an ephemeral wash about 50 miles away from the Enduring Resources accidents.</p><p>Even though crews began cleanup immediately, Harvest got hit with a $92,000 fine from OCD because it neglected to report the spill for 44 days. State regulations require phoning in major incidents within 24 hours and filing a written report within 15 days. Minor incidents – those involving less than 25 barrels of fluids or 500 McF of gas – require only a written report within 15 days of finding the release.</p><p>Enduring Resources faced no fines and paid no penalties for either the fracking spill or the well fire. There is no violation in spilling fracking waste or wells catching fire in New Mexico. The only violation is in not reporting accidents. Since Enduring Resources promptly reported both, OCD played a supervisory role that consisted of approving the remediation plan and site cleanup.</p><p>Of all of the agencies that were eventually notified and kept abreast of the spill – OCD, BIA, BLM, the U.S. Environmental Protection Agency and the U.S. Corps of Engineers – none levied a fine or sanction.</p><p>According to paperwork filed with OCD, three months after Enduring Resources’ well spilled 1,400 barrels of fracking waste near Atencio’s grandmother’s house in 2019, it had another accident, spilling 20 barrels of crude oil straight into the ground. Half of it was recovered. It was deemed a minor spill by OCD rules and the case was closed after it was reported by Enduring Resources.</p><p>Standing in the biting wind on the dirt road next to the spill site in mid-March, Mario Atencio wonders aloud what was in the fracking mixture that spilled on his family’s land and ran down the wash in front of him.</p><p>Measurements included in the final report that Enduring Resources filed with OCD show that the water table is only 50 feet below the surface. His family has run sheep and sometimes cattle on the land, and the animals would drink from the wash where the toxic mixture sank in. Farther down the creek is a hand pump where people fill a water tank for livestock.</p><p>Atencio believes the water table is likely unusable now. “This used to support 40, 50 head of sheep,” he says. “And now the whole water is contaminated.”</p><p>Recently, some state legislators tried to pass new rules that would have imposed fines for spilling fracking waste, or so-called produced water. But the bill died in committee in the just-completed New Mexico legislative session.</p><p>Gaume and Atencio both testified in favor of the legislation. But the majority of committee members agreed with industry lobbyists opposed to the proposed rules, who said that further regulations could drive the oil and gas industry out of New Mexico.</p><p>Meanwhile, oil and gas production remains robust. In a year buffeted by massive downturns in demand and prices brought on by the COVID-19 crisis, New Mexico pumped more hydrocarbons out of the ground <a href="https://www.nmoga.org/new_mexico_oil_production_hits_another_record_in_2020">than ever before</a>.</p><p style="text-align: center;">  *   *   *</p><p><strong>As Atencio stands near the two wells on that windy day in March,</strong> semi trucks hauling sand and fracking equipment whip up and down the washboard road. “Oil companies are supposed to be our business partners. Look at this road,” he says, pointing at the dirt. It’s a sore point with him that the oil companies didn’t even build good dirt roads connecting the wellsites. “Yeah,” he says, “we&#8217;re business partners.”</p><p>It’s part of what Tso calls the “fracking tsunami.”</p><p>Industry rolled through Native American lands, disrupting everything from sleep patterns to finances, and left little behind. In the end there is no community center, no nearby fire station that can handle chemical fires, no money for higher education and no good roads.</p><p>And those abandoned mission buildings in Counselor – the school, the church, the apartments? The Navajo Nation bought the town and those buildings for $1 million in 2007 with plans to refurbish them. But Tso says they found out later they were built with asbestos, and it will cost another $2.6 million to tear them down and replace them.</p><p>“It happened on Indian land,” says Tso. “So it&#8217;s trivialized. It’s of no big concern.”</p><hr /><p><em>Copyright 2021 Capital &amp; Main</em></p><div id="om-h1o8yfdcpyh0mafodkl5-holder"></div><script>var h1o8yfdcpyh0mafodkl5,h1o8yfdcpyh0mafodkl5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){h1o8yfdcpyh0mafodkl5_poll(function(){if(window['om_loaded']){if(!h1o8yfdcpyh0mafodkl5){h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();return h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">Related Topics:</span><span><a href="https://capitalandmain.com/tag/bureau-of-indian-affairs" rel="tag">Bureau of Indian Affairs</a><a href="https://capitalandmain.com/tag/bureau-of-land-management" rel="tag">Bureau of Land Management</a><a href="https://capitalandmain.com/tag/featured" rel="tag">Featured</a><a href="https://capitalandmain.com/tag/native-americans" rel="tag">Native Americans</a><a href="https://capitalandmain.com/tag/navajo-nation" rel="tag">Navajo Nation</a><a href="https://capitalandmain.com/tag/oil-and-gas-industry" rel="tag">oil and gas industry</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-prev-post-wrap left relative"> <a href="https://capitalandmain.com/despite-climate-commitments-health-concerns-states-approve-giant-fuel-tanks-0325" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative"> <span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative"> <span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>Despite Climate Commitments, Health Concerns, States Approve Giant Fuel Tanks</p></div></div></div></div> </a></div></div><div class="mvp-org-wrap"><div class="mvp-org-logo"> <img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png"/></div></div></div></div><div class="mvp-cont-read-wrap"><div class="mvp-cont-read-but-wrap left relative"> <span class="mvp-cont-read-but">Continue Reading</span></div><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">You may like</span></h4><ul class="mvp-related-posts-list left related"> <a href="https://capitalandmain.com/despite-climate-commitments-health-concerns-states-approve-giant-fuel-tanks-0325" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/XXX_News-_Neighborhood_Refinery_056-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/XXX_News-_Neighborhood_Refinery_056-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-related-text left relative"><p>Despite Climate Commitments, Health Concerns, States Approve Giant Fuel Tanks</p></div></li> </a> <a href="https://capitalandmain.com/grandmothers-and-indigenous-groups-join-to-block-a-pipeline-0324" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/IMG-0009-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/IMG-0009-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-related-text left relative"><p>Grandmothers and Indigenous Groups Join to Block a Pipeline</p></div></li> </a> <a href="https://capitalandmain.com/bidens-made-a-climate-justice-pledge-on-leaking-oil-wells-0319" rel="bookmark"><li><div class="mvp-related-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-461914422-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-461914422-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-related-text left relative"><p>What Biden’s Climate Justice Pledge on Leaking Oil Wells Means</p></div></li> </a></ul></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative"><section id="widget_sp_image-5" class="mvp-side-widget widget_sp_image"><img width="473" height="152" class="attachment-full" style="max-width: 100%;" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2018/10/COMLOG1.png" /></section><section id="custom_html-2" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">SIGN UP FOR OUR NEWSLETTER</span></h4></div><div class="textwidget custom-html-widget"><div id="om-g1oc6phkbcfwnwuoexpw-holder"></div> <script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="g1oc6phkbcfwnwuoexpw" data-user="30400" async></script> </div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget"><div class="mvp-widget-tab-wrap left relative"><div class="mvp-feat1-list-wrap left relative"><div class="mvp-feat1-list-head-wrap left relative"><ul class="mvp-feat1-list-buts left relative"><li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li><li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li><li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li></ul></div><div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://capitalandmain.com/fracking-brings-pollution-not-wealth-to-navajo-land-0329" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Drilling-around-Chaco-12-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">13 hours ago</span></div><h2>Fracking Brings Pollution, Not Wealth to Navajo Land</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/how-black-mississippians-in-jackson-found-their-power-during-water-emergency-0329" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Copy-of-P1350230-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">22 hours ago</span></div><h2>How Black Mississippians Found Their Power During Jackson&#8217;s Water Emergency</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/lapd-clashes-with-protesters-at-echo-park-lake" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/epp_07-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">4 days ago</span></div><h2>LAPD Clashes With Protesters at Echo Park Lake</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/are-tiny-homes-the-solution-to-homelessness-in-los-angeles" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/tiny_14-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">5 days ago</span></div><h2>Are Tiny Houses the Solution to Homelessness in Los Angeles?</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/despite-climate-commitments-health-concerns-states-approve-giant-fuel-tanks-0325" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/XXX_News-_Neighborhood_Refinery_056-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">5 days ago</span></div><h2>Despite Climate Commitments, Health Concerns, States Approve Giant Fuel Tanks</h2></div></div></div></div> </a></div><div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://capitalandmain.com/cart-battle-los-angeles-code-war-against-street-vendors-0315" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/word-image-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Labor &amp; Economy</span><span class="mvp-cd-date left relative">2 weeks ago</span></div><h2>Cart Battle: Los Angeles&#8217; Code War Against Street Vendors</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/school-districts-ventilation-systems-reveal-haves-and-have-nots" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1268341218-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">4 weeks ago</span></div><h2>Not All California Schools Can Reopen With New Ventilation Upgrades</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/baffling-illness-in-children-follows-in-the-wake-of-covid-0315" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1291322394-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">2 weeks ago</span></div><h2>Baffling Illness in Children Follows in the Wake of COVID</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/vaccine-distribution-key-element-in-gov-newsoms-plan-to-reopen-schools-0310" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1304961921-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Pandemic Nation</span><span class="mvp-cd-date left relative">3 weeks ago</span></div><h2>Vaccine Distribution Key Element in Gov. Newsom’s Plan to Reopen Schools</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/californias-counties-revolt-against-blue-shields-vaccination-role-0316" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1306765834-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Pandemic Nation</span><span class="mvp-cd-date left relative">2 weeks ago</span></div><h2>California&#8217;s Counties Revolt Against Blue Shield&#8217;s Vaccination Role</h2></div></div></div></div> </a></div><div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont"> <a href="https://capitalandmain.com/echo-park-lake-homeless-encampment-faces-eviction" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-25-at-12.05.08-AM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">5 days ago</span></div><h2>Echo Park Lake Homeless Encampment Faces Eviction</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/amazon-union-campaigners-dig-in-im-gonna-stay-here-and-fight-0323" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-23-at-6.38.36-AM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">7 days ago</span></div><h2>Amazon Union Campaigners Dig In: ‘I’m Gonna Stay Here and Fight’</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/jeff-bezos-is-afraid-say-amazon-union-organizers-0322" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/Screenshot_2021-03-22-Settings-Jeff-Bezos-Is-Afraid-Say-Amazon-Union-Organizers-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">1 week ago</span></div><h2>“Jeff Bezos Is Afraid,” Say Amazon Union Organizers</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/los-angeles-vs-hate" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/screenshot-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">2 weeks ago</span></div><h2>Los Angeles Rally Targets Hate Crimes</h2></div></div></div></div> </a> <a href="https://capitalandmain.com/times-up" rel="bookmark"><div class="mvp-feat1-list-cont left relative"><div class="mvp-feat1-list-out relative"><div class="mvp-feat1-list-img left relative"> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-07-at-10.54.55-PM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" /></div><div class="mvp-feat1-list-in"><div class="mvp-feat1-list-text"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">2020 Elections</span><span class="mvp-cd-date left relative">5 months ago</span></div><h2>Time&#8217;s Up!</h2></div></div></div></div> </a></div></div></div></section><section id="widget_sp_image-4" class="mvp-side-widget widget_sp_image"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DONATE</span></h4></div><a href="https://capitalandmain.com/support-real-journalism" target="_self" class="widget_sp_image-image-link" title="DONATE"><img width="473" height="428" alt="DONATE" class="attachment-full" style="max-width: 100%;" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2018/10/DONATE1.png" /></a></section></div></div></div><div id="mvp-post-more-wrap" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">Top Stories</span></h4><ul class="mvp-post-more-list left relative"> <a href="https://capitalandmain.com/cart-battle-los-angeles-code-war-against-street-vendors-0315" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/word-image-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/word-image-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Labor &amp; Economy</span><span class="mvp-cd-date left relative">March 15, 2021</span></div><p>Cart Battle: Los Angeles&#8217; Code War Against Street Vendors</p></div></li> </a> <a href="https://capitalandmain.com/school-districts-ventilation-systems-reveal-haves-and-have-nots" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1268341218-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1268341218-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">March 3, 2021</span></div><p>Not All California Schools Can Reopen With New Ventilation Upgrades</p></div></li> </a> <a href="https://capitalandmain.com/baffling-illness-in-children-follows-in-the-wake-of-covid-0315" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1291322394-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1291322394-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">March 15, 2021</span></div><p>Baffling Illness in Children Follows in the Wake of COVID</p></div></li> </a> <a href="https://capitalandmain.com/vaccine-distribution-key-element-in-gov-newsoms-plan-to-reopen-schools-0310" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1304961921-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1304961921-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Pandemic Nation</span><span class="mvp-cd-date left relative">March 10, 2021</span></div><p>Vaccine Distribution Key Element in Gov. Newsom’s Plan to Reopen Schools</p></div></li> </a> <a href="https://capitalandmain.com/californias-counties-revolt-against-blue-shields-vaccination-role-0316" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1306765834-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1306765834-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Pandemic Nation</span><span class="mvp-cd-date left relative">March 16, 2021</span></div><p>California&#8217;s Counties Revolt Against Blue Shield&#8217;s Vaccination Role</p></div></li> </a> <a href="https://capitalandmain.com/an-equity-conflict-shadows-the-release-of-a-new-covid-vaccine-0302" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1231456793-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1231456793-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Pandemic Nation</span><span class="mvp-cd-date left relative">March 2, 2021</span></div><p>An Equity Conflict Shadows the Release of a New Vaccine</p></div></li> </a> <a href="https://capitalandmain.com/governor-newsoms-color-by-numbers-plan-to-reopen-california-risks-disaster-0318" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1307455099-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/GettyImages-1307455099-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">March 18, 2021</span></div><p>Does Newsom’s Color-by-Numbers Plan to Reopen California Risk Disaster?</p></div></li> </a> <a href="https://capitalandmain.com/the-fossil-fuel-industrys-last-stand-in-california-oil-country-0304" rel="bookmark"><li><div class="mvp-post-more-img left relative"> <img width="400" height="240" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/IMG_9819-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2021/03/IMG_9819-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" /></div><div class="mvp-post-more-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">March 4, 2021</span></div><p>The Fossil Fuel Industry&#8217;s Last Stand in California Oil Country</p></div></li> </a></ul></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://capitalandmain.com/"><img src="https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/uploads/2018/10/BOTTOM1.png" alt="" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"><div class="menu-new-footer-container"><ul id="menu-new-footer" class="menu"><li id="menu-item-103403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103403"><a href="https://capitalandmain.com/about-us">About Us</a></li><li id="menu-item-76814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-76814"><a href="https://capitalandmain.com/latest-news">Latest News</a></li><li id="menu-item-69271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69271"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &amp; Economy</a></li><li id="menu-item-69272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69272"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &amp; Government</a></li><li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li><li id="menu-item-69274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69274"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li><li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69273"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &amp; Media</a></li><li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li><li id="menu-item-76815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76815"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li></ul></div></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p>Copyright © CAPITAL &amp; MAIN 2020 | Fact-based reporting, not opinion.</p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div> <script type="text/javascript">jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});</script> <div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript'>/**
 * Displays toast message from storage, it is used when the user is redirected after login
 */
window.addEventListener( 'load', function () {
	let message = sessionStorage.getItem( 'tcb_toast_message' );

	if ( message ) {
		tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
		sessionStorage.removeItem( 'tcb_toast_message' );
	}
} );

/**
 * Displays toast message
 */
function tcbToast( message, error, callback ) {
	/* Also allow "message" objects */
	if ( typeof message !== 'string' ) {
		message = message.message || message.error || message.success;
	}
	if ( ! error ) {
		error = false;
	}

	let _icon = 'checkmark',
		_extra_class = '';
	if ( error ) {
		_icon = 'cross';
		_extra_class = ' tve-toast-error';
	}

	jQuery( 'body' ).slideDown( 'fast', function () {
		jQuery( 'body' ).prepend( '<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container' + _extra_class + '"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">' + message + '</div></div></div>' );
	} );

	setTimeout( function () {
		jQuery( '.tvd-toast' ).hide();

		if ( typeof callback === 'function' ) {
			callback();
		}

	}, 3000 );
}</script><div id="om-rdxrufyu8c9hoi1sosoz-holder"></div><script>var rdxrufyu8c9hoi1sosoz,rdxrufyu8c9hoi1sosoz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){rdxrufyu8c9hoi1sosoz_poll(function(){if(window['om_loaded']){if(!rdxrufyu8c9hoi1sosoz){rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();return rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-uznmh0sz89qypseo-holder"></div><script>var uznmh0sz89qypseo,uznmh0sz89qypseo_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){uznmh0sz89qypseo_poll(function(){if(window['om_loaded']){if(!uznmh0sz89qypseo){uznmh0sz89qypseo=new OptinMonsterApp();return uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;uznmh0sz89qypseo=new OptinMonsterApp();uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-kfuxejl0a2k9uvo92fin-holder"></div><script>var kfuxejl0a2k9uvo92fin,kfuxejl0a2k9uvo92fin_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kfuxejl0a2k9uvo92fin_poll(function(){if(window['om_loaded']){if(!kfuxejl0a2k9uvo92fin){kfuxejl0a2k9uvo92fin=new OptinMonsterApp();return kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kfuxejl0a2k9uvo92fin=new OptinMonsterApp();kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">var h1o8yfdcpyh0mafodkl5_shortcode = true;var rdxrufyu8c9hoi1sosoz_shortcode = true;var uznmh0sz89qypseo_shortcode = true;var kfuxejl0a2k9uvo92fin_shortcode = true;</script> <link rel='stylesheet' id='mwd-font-awesome-css'  href='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wd-mailchimp/css/frontend/font-awesome/font-awesome.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='mwd_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' /> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.12.1' id='jquery-ui-spinner-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script> <script type='text/javascript' id='give-stripe-js-js-extra'>var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Capital & Main","checkoutBtnTitle":"Donate","publishable_key":"pk_live_rDQGZFVB9wF21BLe8Ee4XQtd","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.9.7","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"US","preferred_locale":"en"};</script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.9.7' id='give-stripe-js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.9.7' id='give-stripe-onpage-js-js'></script> <script type='text/javascript' id='give-js-extra'>var give_global_vars = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","checkout_nonce":"726addd67d","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.9.7","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajaxNonce":"2938b88e67","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"9f9ae34eccd01ccdf2166aa2ac04c5e3","session_nonce_cookie_name":"wp-give_session_reset_nonce_9f9ae34eccd01ccdf2166aa2ac04c5e3","session_cookie_name":"wp-give_session_9f9ae34eccd01ccdf2166aa2ac04c5e3","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/capitalandmain.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.9.7' id='give-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script> <script type='text/javascript' id='wc-shortcodes-rsvp-js-extra'>var WCShortcodes = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46' id='wc-shortcodes-rsvp-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=63dffc7e80fc07143bff4c59489b461f' id='mvp-custom-js'></script> <script type='text/javascript' id='mvp-custom-js-after'>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</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/scripts.js?ver=63dffc7e80fc07143bff4c59489b461f' id='clickmag-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/retina.js?ver=63dffc7e80fc07143bff4c59489b461f' id='retina-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/flexslider.js?ver=63dffc7e80fc07143bff4c59489b461f' id='flexslider-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=63dffc7e80fc07143bff4c59489b461f' id='infinitescroll-js'></script> <script type='text/javascript' id='tve-dash-frontend-js-extra'>var tve_dash_front = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1","recaptcha":[]};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=2.3.9.3' id='tve-dash-frontend-js'></script> <script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Fracking Brings Pollution, Not Wealth to Navajo Land","type":"post","id":"106236","categories":["The Slick"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":"","video_enabled":""};</script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.5.6' id='fca_pc_client_js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/facebook-conversion-pixel/video.compiled.js?ver=63dffc7e80fc07143bff4c59489b461f' id='fca_pc_video_js-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=63dffc7e80fc07143bff4c59489b461f' id='wp-embed-js'></script> <script type='text/javascript' src='https://mk0capitalandmaeb6q4.kinstacdn.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.2.0' id='optinmonster-wp-helper-js'></script> <script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://capitalandmain.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '22da1f94ce', slugs: {"h1o8yfdcpyh0mafodkl5":{"slug":"h1o8yfdcpyh0mafodkl5","mailpoet":false},"rdxrufyu8c9hoi1sosoz":{"slug":"rdxrufyu8c9hoi1sosoz","mailpoet":false},"uznmh0sz89qypseo":{"slug":"uznmh0sz89qypseo","mailpoet":false},"kfuxejl0a2k9uvo92fin":{"slug":"kfuxejl0a2k9uvo92fin","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":106236,"object_key":"post","object_type":"post","term_ids":[40763,40821,40820,1648,1335,40777,40765]};</script> </body></html>