<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://capitalandmain.com/wp-content/uploads/2018/01/CMVIMEOLOGO.ico" /><link rel="pingback" href="https://capitalandmain.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-1000x600.jpg" />
		<meta name="twitter:image" content="https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-1000x600.jpg" />
	<meta property="og:url" content="https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid" />
<meta property="og:title" content="Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID" />
<meta property="og:description" content="The Los Angeles-based Zapotec organizer shares how "mutual aid" has always been traditional." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid">
<meta name="twitter:title" content="Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID">
<meta name="twitter:description" content="The Los Angeles-based Zapotec organizer shares how "mutual aid" has always been traditional.">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js' );
			fbq( "init", 2306070249660747 );			</script>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->

			
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID</title>
	<meta name="description" content="The Los Angeles-based Zapotec organizer shares how &quot;mutual aid&quot; has always been traditional." />
	<link rel="canonical" href="https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID" />
	<meta property="og:description" content="The Los Angeles-based Zapotec organizer shares how &quot;mutual aid&quot; has always been traditional." />
	<meta property="og:url" content="https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid" />
	<meta property="article:publisher" content="https://www.facebook.com/capitalandmain/" />
	<meta property="article:published_time" content="2022-02-02T23:56:35+00:00" />
	<meta property="article:modified_time" content="2022-02-02T23:56:36+00:00" />
	<meta property="og:image" content="https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@capitalandmain" />
	<meta name="twitter:site" content="@capitalandmain" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rubén Martínez and Marco Amador" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://capitalandmain.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/capitalandmain.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a6a3284c9532601bfcdb2653c64eb114"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='remodal-css'  href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-default-theme-css'  href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal-default-theme.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmza-marker-library-dialog-css'  href='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/css/marker-library-dialog.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://capitalandmain.com/wp-includes/css/dist/block-library/style.min.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='agile-store-locator-init-css'  href='https://capitalandmain.com/wp-content/plugins/agile-store-locator/public/css/init.css?ver=4.6.35' type='text/css' media='all' />
<link rel='stylesheet' id='california-html5-map-style-css'  href='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/css/map.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://capitalandmain.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-ui-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-1.10.3.custom.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/jquery-ui-spinner.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-mailchimp-frontend-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-mailchimp-frontend.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd-animate-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/mwd-animate.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css'  href='https://capitalandmain.com/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='//capitalandmain.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1512395005' type='text/css' media='all' />
<link rel='stylesheet' id='wc-shortcodes-style-css'  href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/style.css?ver=3.46' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://capitalandmain.com/wp-content/themes/zox-news/style.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://capitalandmain.com/wp-content/themes/capital-and-main/style.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://capitalandmain.com/wp-content/themes/zox-news/css/reset.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://capitalandmain.com/wp-content/themes/capital-and-main/font-awesome/css/font-awesome.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://capitalandmain.com/wp-content/themes/zox-news/css/media-queries.css?ver=a6a3284c9532601bfcdb2653c64eb114' type='text/css' media='all' />
<link rel='stylesheet' id='wordpresscanvas-font-awesome-css'  href='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps-pro/lib/remodal.min.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='remodal-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/californiahtmlmap/static/js/jquery.nicescroll.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='california-html5-map-nicescroll-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_no.js' id='oinw_vars-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/open-in-new-window-plugin/open_in_new_window.js' id='oinw_methods-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/file-upload-frontend.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='file-upload-frontend-js'></script>
<script type='text/javascript' id='mwd_main_frontend-js-extra'>
/* <![CDATA[ */
var mwd_objectL10n = {"plugin_url":"https:\/\/capitalandmain.com\/wp-content\/plugins\/wd-mailchimp"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/js/mwd_main_frontend.js?ver=5.1.0' id='mwd_main_frontend-js'></script>
<script type='text/javascript' id='wpgmza_data-js-extra'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='wpgmza_data-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/select2.min.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='sfba-select2-js'></script>
<script type='text/javascript' id='sfba-form-ajax-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajax_nonce":"d42bda822b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-subscribe-form/includes/js/sfba-form-ajax.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='sfba-form-ajax-js'></script>
<link rel="https://api.w.org/" href="https://capitalandmain.com/wp-json/" /><link rel="alternate" type="application/json" href="https://capitalandmain.com/wp-json/wp/v2/posts/115913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://capitalandmain.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://capitalandmain.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://capitalandmain.com/?p=115913' />
<link rel="alternate" type="application/json+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fexcavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid" />
<link rel="alternate" type="text/xml+oembed" href="https://capitalandmain.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcapitalandmain.com%2Fexcavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid&#038;format=xml" />
   <script type="text/javascript">
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-11077277-8']);
   _gaq.push(['_trackPageview']);
   (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })();
   </script>


<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/capitalandmain.com\/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid"},"url":"https:\/\/capitalandmain.com\/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid","headline":"Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID","datePublished":"2022-02-02T15:56:35-08:00","dateModified":"2022-02-02T15:56:36-08:00","publisher":{"@type":"Organization","@id":"https:\/\/capitalandmain.com\/#organization","name":"Capital &amp; Main","logo":{"@type":"ImageObject","url":"http:\/\/capitalandmain.com\/wp-content\/uploads\/2018\/01\/logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2022\/02\/EPISODE-4-scaled.jpg","width":2560,"height":1440},"articleSection":"Excavating The Future","description":"<strong>The Los Angeles-based Zapotec organizer shares how \"mutual aid\" has always been traditional.<\/strong>","author":{"@type":"Person","name":"Rubén Martínez and Marco Amador","url":"https:\/\/capitalandmain.com\/author\/rubenmartinezmarcoamador","description":"“Excavating the Future” is a series produced by Capital &amp; Main in partnership with KCET that explores what life could and should be like after the pandemic through conversations with leading writers, artists, and activists. Hosted and written by Rubén Martínez and produced and directed by Marco Amador.","image":{"@type":"ImageObject","url":"https:\/\/capitalandmain.com\/wp-content\/uploads\/2015\/01\/3NRrpEDJ-100x100.jpg","height":96,"width":96}}}</script>

<script src="//embed.typeform.com/next/embed.js"></script><meta name="generator" content="Give v2.18.1" />
<style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                left: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style><style type="text/css" id="tve_global_variables">:root{--tcb-background-author-image:url(https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ.jpg);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-1000x600.jpg);}</style>

<!-- This site is optimized with the Schema plugin v1.7.9.4 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://capitalandmain.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://capitalandmain.com/latest-news",
                "name": "LATEST NEWS"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid",
                "name": "Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID",
                "image": "https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-scaled.jpg"
            }
        }
    ]
}</script>

<style type="text/css" id="thrive-default-styles"></style>		<style type="text/css" id="wp-custom-css">
			.mvp-main-body-wrap{
   background-color: white;
}

.mvp-post-content{
    background-color: white;  
}

#mvp-article-cont.left.relative{
	background-color: #ffffff; 
}

.metaslider .caption,
.metaslider .cs-title,
.metaslider .nivo-caption {
    font-size: 0.75em; /* adjust as necessary */
}
#mvp-fly-logo img {
width: auto !important;
}
#forminator-module-89771 {
background: white;
padding: 30px;
}

/** Start Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/

.envato-kit-30-phone-overlay {
	position: absolute !important;
	display: block !important;
	top: 0%;
	left: 0%;
	right: 0%;
	margin: auto;
	z-index: 1;
}
.envato-kit-30-div-rotate{
	transform: rotate(90deg);
}

/** End Block Kit CSS: 33-3-f2d4515681d0cdeb2a000d0405e47669 **/
		</style>
			
<script type="text/javascript">
jQuery(document).ready(function(){
  jQuery("a").hover(function(){
    jQuery(this).attr("tooltip-data", jQuery(this).attr("title"));
    jQuery(this).removeAttr("title");
  }, function(){
    jQuery(this).attr("title", jQuery(this).attr("tooltip-data"));
    jQuery(this).removeAttr("tooltip-data");
  });
});	
</script>

</head>
<body class="post-template-default single single-post postid-115913 single-format-video cbc-page wc-shortcodes-font-awesome-enabled elementor-default elementor-kit-97448 elementor-page-89303">



	<div id="mvp-fly-wrap">

	<div id="mvp-fly-menu-top" class="left relative">

		<div class="mvp-fly-top-out left relative">

			<div class="mvp-fly-top-in">

				<div id="mvp-fly-logo" class="left relative">

					
						<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>

					
				</div><!--mvp-fly-logo-->

			</div><!--mvp-fly-top-in-->

			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">

				<span></span>

				<span></span>

				<span></span>

				<span></span>

			</div><!--mvp-fly-but-wrap-->

		</div><!--mvp-fly-top-out-->

	</div><!--mvp-fly-menu-top-->

	<div id="mvp-fly-menu-wrap">

		<nav class="mvp-fly-nav-menu left relative">

			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-55503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li id="menu-item-60059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li id="menu-item-60554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li id="menu-item-85090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li id="menu-item-98263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li id="menu-item-109867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-98530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li id="menu-item-60222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li id="menu-item-60221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li id="menu-item-73729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-109864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li id="menu-item-85793" class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li id="menu-item-114476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://exposesawards.com/">Exposés Gala</a></li>
</ul></div>
		</nav>

	</div><!--mvp-fly-menu-wrap-->

	<div id="mvp-fly-soc-wrap">

		<span class="mvp-fly-soc-head">Connect with us</span>

		<ul class="mvp-fly-soc-list left relative">

			
				<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>

			
			
				<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>

			
			
			
			
			
				<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>

			
			
			
		</ul>

	</div><!--mvp-fly-soc-wrap-->

</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://capitalandmain.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://capitalandmain.com/"><img itemprop="logo" src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png" alt="" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2017/11/SMwbottom-01.png" alt="" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title"></h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55503"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60059"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60554"><a href="https://capitalandmain.com/contact-us">Contact Us</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85090"><a href="https://capitalandmain.com/sign-up">Newsletter Sign-Up</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98263"><a href="https://capitalandmain.com/careers">Careers and Freelance Opportunities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109867"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98530"><a href="https://capitalandmain.com/about-capital-and-main/capital-main-wins-17-prizes-at-southern-california-journalism-awards">Capital &#038; Main Wins 17 Prizes at 2020 Southern California Journalism Awards</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60222"><a href="https://capitalandmain.com/advisory-board">Advisory Board</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60221"><a href="https://capitalandmain.com/board-of-directors">Board of Directors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73729"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109864"><a href="https://capitalandmain.com/support-real-journalism">Donate</a></li>
<li class="b menu-item menu-item-type-post_type menu-item-object-page menu-item-85793"><a href="https://capitalandmain.com/sign-up">SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114476"><a title="Honoring Excellence in Social Impact Journalism" target="_blank" rel="noopener" href="https://exposesawards.com/">Exposés Gala</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">


	<article id="mvp-article-wrap" class="post-layout-temp6">

	

		
		
			
				
					<div class="mvp-main-body-max">

						<div id="mvp-post-feat-img-wide" class="left relative">

							
								<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2">								

									<img width="2560" height="1440" src="https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-scaled.jpg" class="mvp-reg-img wp-post-image" alt="" />
									<img width="560" height="600" src="https://capitalandmain.com/wp-content/uploads/2022/02/EPISODE-4-560x600.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
									
								</div><!--mvp-post-feat-img-->

							
							<div id="mvp-post-feat-text-wrap" class="left relative">

								<div class="mvp-post-feat-text-main">

									<div class="mvp-post-feat-text left relative">

										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://capitalandmain.com/excavating-the-future"><span class="mvp-post-cat left">Excavating The Future</span></a></h3>

										<h1 class="mvp-post-title mvp-post-title-wide left entry-title">Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID</h1>

										
											<span class="mvp-post-excerpt left"><p><strong>The Los Angeles-based Zapotec organizer shares how &#8220;mutual aid&#8221; has always been traditional.</strong></p>
</span>

										
									</div><!--mvp-post-feat-text-->

								</div><!--mvp-post-feat-text-main-->

							</div><!--mvp-post-feat-text-wrap-->

							
						</div><!--mvp-post-feat-img-wide-->

					</div><!--mvp-main-body-max-->

				
			
			
		
		<div id="mvp-article-cont" class="left relative">

			<div class="mvp-main-box">

				<div id="mvp-post-main" class="left relative">

					
					<div class="mvp-post-main-out left relative">

						<div class="mvp-post-main-in">

							<div id="mvp-post-content" class="left relative">

								
								
									
								
								
								<div id="mvp-content-wrap" class="left relative">

									<div class="mvp-post-soc-out right relative">

										
											
													<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid&amp;t=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID via @capitalandmain -&amp;url=https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid&amp;title=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
			<li class="mvp-post-soc-red" style="background-color:#FF4500">
				<i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid&amp;title=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
			<li class="mvp-post-soc-link" style="background-color:#2867B2">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>

			<a href="mailto:?subject=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid&amp;t=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID via @capitalandmain -&amp;url=https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>

                        <a href="#" onclick="window.open('http://www.reddit.com/submit?url=https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid&amp;title=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID', 'redditShare', 'width=650,height=500'); return false;" title="Submit This Post">
                        <li class="mvp-post-soc-red" style="background-color:#FF4500">
                            <i class="fa fa-2 fa-reddit" aria-hidden="true"></i>
                        </li>
                        </a>

                        <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid&amp;title=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID', 'redditShare', 'width=650,height=500'); return false;" title="Share on LinkedIn">
                        <li class="mvp-post-soc-link" style="background-color:#2867B2">
                            <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
                        </li>
                        </a>

						<a href="mailto:?subject=Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://capitalandmain.com/excavating-the-future-odilia-romero-on-how-indigenous-communities-confronted-covid">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->

											
										
										<div class="mvp-post-soc-in">

											<div id="mvp-content-body" class="left relative">

												<div id="mvp-content-body-top" class="left relative">

													
														
															
																<div class="mvp-author-info-wrap left relative">

																	<div class="mvp-author-info-thumb left relative">

																		<img alt='' src='https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ-80x80.jpg' srcset='https://capitalandmain.com/wp-content/uploads/2015/01/3NRrpEDJ-100x100.jpg 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>
																	</div><!--mvp-author-info-thumb-->

																	<div class="mvp-author-info-text left relative">

																		<div class="mvp-author-info-date left relative">

																			<p>Published</p>&nbsp;<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" datetime="2022-02-02">February 2, 2022</time></span>


																		</div><!--mvp-author-info-date-->

																		<div class="mvp-author-info-name left relative">

																			<p>By</p> <span class="author-name vcard fn author"><a href="https://capitalandmain.com/author/rubenmartinezmarcoamador" title="Posts by Rubén Martínez and Marco Amador" rel="author">Rubén Martínez and Marco Amador</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>

																		</div><!--mvp-author-info-name-->

																	</div><!--mvp-author-info-text-->

																</div><!--mvp-author-info-wrap-->

															
														
													
													
													<div id="mvp-content-main" class="left relative">
														
														

														<p><i>&#8220;Excavating the Future” is a series produced by Capital &amp; Main in partnership with <a href="https://www.kcet.org/news-community/excavating-the-future/cielo-co-founder-on-how-indigenous-oaxacan-communities-use-traditions-of-mutual-aid-to-survive-the-pandemic">KCET</a>&nbsp;that explores what life&nbsp;could and should be like after the pandemic through conversations with leading writers,&nbsp;artists and activists.&nbsp;</i></p>
<div style="padding: 56.25% 0 0 0; position: relative;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" title="Excavating the Future Episode 4: Odilia Romero" src="https://player.vimeo.com/video/672895358?h=0f3ef85493&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p><script src="https://player.vimeo.com/api/player.js"></script></p>
<hr>
<p><span style="font-weight: 400;"><br />
By now, most Angelenos are aware of the local Oaxacan community, largely due to its cuisine. Tlayudas, kind of like a Oaxacan-style pizza, are increasingly popular and the regional libation, mescal, comes in designer varieties these days. The burst of mainstream interest in Oaxacan food reveals and simultaneously erases the Indigenous community’s powerful presence in Los Angeles </span><span style="font-weight: 400;">[BB1] </span><span style="font-weight: 400;">and its transnational cultural and economic structures. Indigenous Oaxacans in L.A. speak several different languages — Zapoteco, Mixe, Mixteco, Mazateco (and of course, English and Spanish). The community is also heavily overrepresented in restaurant jobs and other parts of L.A.’s service sector — concentrated, in other words, in jobs that faced devastating lay-offs during the pandemic, or else high risk of exposure to COVID-19. But Indigenous Oaxacans also know how to organize. Relying on traditions that date back to before the arrival of the Spanish in the Americas, they’ve developed strong networks that provide a safety net in the pandemic times.</span></p>
<p><span style="font-weight: 400;">Odilia Romero is a Zapotec organizer and interpreter who arrived in the United States at the age of eleven. She has been at the forefront of advocating for culturally sensitive public services for Indigenous immigrants since the early 1990s. When the pandemic hit, she and other community leaders were perfectly positioned to organize for direct aid.&nbsp;</span></p>
<hr>
<p>&nbsp;<br />
<strong>Rubén Martínez: Los Angeles has a significant Indigenous population from Oaxaca, visible in some ways and invisible in others. What were the specific impacts on the community when the pandemic hit, and how did you respond?</strong></p>
<div style="padding: 56.25% 0 0 0; position: relative;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" title="Odilia Romero for Excavating The Future  Part 1" src="https://player.vimeo.com/video/672142389?h=12d136f55e&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p><script src="https://player.vimeo.com/api/player.js"></script></p>
<hr>
<p><strong><br />
Rubén Martínez: Your organization CIELO (the Spanish acronym for Indigenous Communities in Leadership) mobilized for direct aid and advocated for access to services in Indigenous languages. You say that access to an interpreter is a human right — how so?&nbsp;</strong></p>
<div style="padding: 56.25% 0 0 0; position: relative;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" title="Odilia Romero for Excavating The Future  Part 2" src="https://player.vimeo.com/video/672147044?h=cb6884f432&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p><script src="https://player.vimeo.com/api/player.js"></script></p>
<hr>
<p><strong><br />
Rubén Martínez: Could you tell us about the communal practices that Oaxacan Indigenous communities relied upon as the pandemic made life precarious? How does such ancestral knowledge provide hope for the future?</strong></p>
<div style="padding: 56.25% 0 0 0; position: relative;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" title="Odilia Romero for Excavating The Future Part 3" src="https://player.vimeo.com/video/672151341?h=2014dc1a86&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p><script src="https://player.vimeo.com/api/player.js"></script></p>
<hr>
<p>&nbsp;</p>
<h2>Conclusion</h2>
<div style="padding: 56.25% 0 0 0; position: relative;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" title="Rubén Mart&amp;iacute;nez for Excavating the Future Episode 4: Odilia Romero" src="https://player.vimeo.com/video/672162870?h=5eef7e1b21&amp;badge=0&amp;autopause=0&amp;player_id=0&amp;app_id=58479" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
<p><script src="https://player.vimeo.com/api/player.js"></script><br />
<span style="font-weight: 400;">Odilia and her compañeras from CIELO, the Spanish acronym for Indigenous Communities in Leadership, helped to make visible people reeling from the pandemic and also helped to pool resources with the solidarity of allies. CIELO’s work has received attention in English-language media, including a glossy feature in Vogue magazine last year, which made the community all the more visible — and brought in more resources. Odilia defines the Oaxacan traditional festival of Guelaguetza as a communal sharing in good times and bad, the Indigenous version of “mutual aid.” Los Angeles has the second-highest population of Native Alaskans and Native Americans in the country — a number that would be even higher if not for the fact that Indigenous communities from Mexico and Central America are undercounted, considered simply “Latino.”</span></p>
<p><span style="font-weight: 400;">Indigenous immigrants are often referred to as “marginal,” and representation, when it happens at all, tends to focus on their historical legacies.</span> <span style="font-weight: 400;">But there is a strong argument to be made that Indigenous communal knowledges are just as important for the future as they were for the past; these communities are illuminating the path ahead.</span></p>
<p><em>“Excavating the Future” is hosted and written by Rubén Martínez and produced and directed by Marco Amador for Capital &amp; Main, an award-winning news publication that reports on inequality, climate change and other issues.</em><br />
&nbsp;</p>
<hr>
<p><em>Copyright 2022 Capital &amp; Main</em></p>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: FRONTPAGE WIDGET --><div id="om-h1o8yfdcpyh0mafodkl5-holder"></div><script>var h1o8yfdcpyh0mafodkl5,h1o8yfdcpyh0mafodkl5_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){h1o8yfdcpyh0mafodkl5_poll(function(){if(window['om_loaded']){if(!h1o8yfdcpyh0mafodkl5){h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();return h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;h1o8yfdcpyh0mafodkl5=new OptinMonsterApp();h1o8yfdcpyh0mafodkl5.init({"u":"30400.691339","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
														
													</div><!--mvp-content-main-->

													<div id="mvp-content-bot" class="left">

														
														<div class="mvp-post-tags">

															<span class="mvp-post-tags-header">Related Topics:</span><span><a href="https://capitalandmain.com/tag/coronavirus" rel="tag">coronavirus</a><a href="https://capitalandmain.com/tag/featured" rel="tag">Featured</a><a href="https://capitalandmain.com/tag/indigenous-immigrants" rel="tag">indigenous immigrants</a><a href="https://capitalandmain.com/tag/indigenous-people" rel="tag">indigenous people</a></span>

														</div><!--mvp-post-tags-->

														<div class="posts-nav-link">

															
														</div><!--posts-nav-link-->

														
															<div id="mvp-prev-next-wrap" class="left relative">

																
																
																	<div class="mvp-prev-post-wrap left relative">

																		<a href="https://capitalandmain.com/will-california-take-the-high-road-to-good-jobs" rel="bookmark">

																		<div class="mvp-prev-next-cont left relative">

																			<div class="mvp-prev-cont-out right relative">

																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>

																				<div class="mvp-prev-cont-in">

																					<div class="mvp-prev-next-text left relative">

																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>

																						<p>Will California Take the High Road to Good Jobs?</p>

																					</div><!--mvp-prev-next-text-->

																				</div><!--mvp-prev-cont-in-->

																			</div><!--mvp-prev-cont-out-->

																		</div><!--mvp-prev-next-cont-->

																		</a>

																	</div><!--mvp-prev-post-wrap-->

																
															</div><!--mvp-prev-next-wrap-->

														
														
														<div class="mvp-org-wrap">

															<div class="mvp-org-logo">

																
																	<img src="https://capitalandmain.com/wp-content/uploads/2019/01/CMSOLOMEDIUM41.png"/>


																
															</div><!--mvp-org-logo-->


														</div><!--mvp-org-wrap-->

													</div><!--mvp-content-bot-->

												</div><!--mvp-content-body-top-->

												<div class="mvp-cont-read-wrap">

													
														<div class="mvp-cont-read-but-wrap left relative">

															<span class="mvp-cont-read-but">Continue Reading</span>

														</div><!--mvp-cont-read-but-wrap-->

													
													
													
													
												</div><!--mvp-cont-read-wrap-->

											</div><!--mvp-content-body-->

										</div><!--mvp-post-soc-in-->

									</div><!--mvp-post-soc-out-->

								</div><!--mvp-content-wrap-->

						
							</div><!--mvp-post-content-->

						</div><!--mvp-post-main-in-->

						
					</div><!--mvp-post-main-out-->

				</div><!--mvp-post-main-->

			
				<div id="mvp-post-more-wrap" class="left relative">

					<h4 class="mvp-widget-home-title">

						<span class="mvp-widget-home-title">Top Stories</span>

					</h4>

					<ul class="mvp-post-more-list left relative">

						
							<a href="https://capitalandmain.com/can-californias-new-garment-worker-law-rein-in-abuses" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-1210701042-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-1210701042-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">January 10, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>Can California&#8217;s New Garment Worker Law Rein in Abuses?</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/california-health-workers-sound-alarm-over-ridiculous-new-covid-guidance" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/01/getes-1214715002-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/getes-1214715002-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">January 12, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>California Health Workers Sound Alarm Over &#8216;Ridiculous&#8217; New COVID Guidance</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/as-omicron-surges-california-students-demand-more-from-adults" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-1301319278-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-1301319278-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Pandemic Nation</span><span class="mvp-cd-date left relative">January 18, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>As Omicron Surges, California Students Demand More From Adults</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/new-report-reveals-kroger-grocery-workers-struggle-to-afford-healthy-food" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-1230956188-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-1230956188-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">January 11, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>New Report Reveals Kroger Grocery Workers Struggle to Afford Healthy Food</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/will-california-take-the-high-road-to-good-jobs" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-1213970324-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-1213970324-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Latest News</span><span class="mvp-cd-date left relative">January 28, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>Will California Take the High Road to Good Jobs?</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/excavating-the-future-black-lives-matters-melina-abdullah-on-redefining-public-safety" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/01/Excavatingthefutureepisode2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/Excavatingthefutureepisode2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
											<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">

												<i class="fa fa-2 fa-play" aria-hidden="true"></i>

											</div><!--mvp-vid-box-wrap-->

										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">Excavating The Future</span><span class="mvp-cd-date left relative">January 6, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>Excavating the Future: Black Lives Matter&#8217;s Melina Abdullah on Redefining Public Safety</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/how-oil-lobbyists-continue-to-exert-influence-on-california-regulators-and-lawmakers" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-611615426-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/GettyImages-611615426-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">The Slick</span><span class="mvp-cd-date left relative">January 31, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>How Oil Lobbyists Continue to Exert Influence on California Regulators and Lawmakers</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
							<a href="https://capitalandmain.com/how-farmworkers-are-organizing-to-close-the-wage-gap" rel="bookmark">

							<li>

								
									<div class="mvp-post-more-img left relative">

										<img width="400" height="240" src="https://capitalandmain.com/wp-content/uploads/2022/01/27266354202_35709b590f_k-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />
										<img width="80" height="80" src="https://capitalandmain.com/wp-content/uploads/2022/01/27266354202_35709b590f_k-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />
										
									</div><!--mvp-post-more-img-->

								
								<div class="mvp-post-more-text left relative">

									<div class="mvp-cat-date-wrap left relative">

										<span class="mvp-cd-cat left relative">The 50-100 Pay Gap</span><span class="mvp-cd-date left relative">January 7, 2022</span>

									</div><!--mvp-cat-date-wrap-->

									<p>How Farmworkers Are Organizing to Close the Wage Gap</p>

								</div><!--mvp-post-more-text-->

							</li>

							</a>

						
					</ul>

				</div><!--mvp-post-more-wrap-->

			
			</div><!--mvp-main-box-->

		</div><!--mvp-article-cont-->

	
	
</article><!--mvp-article-wrap-->

			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://capitalandmain.com/"><img src="https://capitalandmain.com/wp-content/uploads/2018/10/BOTTOM1.png" alt="" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a rel="nofollow" href="https://www.facebook.com/capitalandmain/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a rel="nofollow" href="https://twitter.com/capitalandmain" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a rel="nofollow" href="https://www.youtube.com/channel/UCjfpIrbyc1hMT-CRZWbGF4g" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-new-footer-container"><ul id="menu-new-footer" class="menu"><li id="menu-item-103403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103403"><a href="https://capitalandmain.com/about-capital-and-main">About Capital &#038; Main</a></li>
<li id="menu-item-76814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76814"><a href="https://capitalandmain.com/latest-news">Latest News</a></li>
<li id="menu-item-69271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69271"><a href="https://capitalandmain.com/latest-news/issues/labor-and-economy">Labor &amp; Economy</a></li>
<li id="menu-item-69272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69272"><a href="https://capitalandmain.com/latest-news/issues/politics-and-government">Politics &amp; Government</a></li>
<li id="menu-item-69275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69275"><a href="https://capitalandmain.com/latest-news/issues/environment">Environment</a></li>
<li id="menu-item-69274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69274"><a href="https://capitalandmain.com/latest-news/issues/society">Society</a></li>
<li id="menu-item-69273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69273"><a href="https://capitalandmain.com/latest-news/issues/culture-and-media">Culture &amp; Media</a></li>
<li id="menu-item-69276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69276"><a href="https://capitalandmain.com/latest-news/issues/education">Education</a></li>
<li id="menu-item-76815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76815"><a href="https://capitalandmain.com/latest-news/issues/immigration">Immigration</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © CAPITAL &amp; MAIN 2021 | Fact-based reporting, not opinion.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type="text/javascript">
jQuery(document).on('ready', function() {
	jQuery('.placeholder-for-hentry').addClass('hentry');
	jQuery('.placeholder-for-hentry').removeClass('placeholder-for-hentry');
});
</script>
<script type='text/javascript'>( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script><style type="text/css" id="tcb-style-base-tve_notifications-112669"  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Exposé Pop-Up --><div id="om-rdxrufyu8c9hoi1sosoz-holder"></div><script>var rdxrufyu8c9hoi1sosoz,rdxrufyu8c9hoi1sosoz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){rdxrufyu8c9hoi1sosoz_poll(function(){if(window['om_loaded']){if(!rdxrufyu8c9hoi1sosoz){rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();return rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;rdxrufyu8c9hoi1sosoz=new OptinMonsterApp();rdxrufyu8c9hoi1sosoz.init({"u":"30400.588012","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: DONATE NOW --><div id="om-uznmh0sz89qypseo-holder"></div><script>var uznmh0sz89qypseo,uznmh0sz89qypseo_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){uznmh0sz89qypseo_poll(function(){if(window['om_loaded']){if(!uznmh0sz89qypseo){uznmh0sz89qypseo=new OptinMonsterApp();return uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;uznmh0sz89qypseo=new OptinMonsterApp();uznmh0sz89qypseo.init({"u":"30400.544743","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: EMAIL POP UP --><div id="om-kfuxejl0a2k9uvo92fin-holder"></div><script>var kfuxejl0a2k9uvo92fin,kfuxejl0a2k9uvo92fin_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){kfuxejl0a2k9uvo92fin_poll(function(){if(window['om_loaded']){if(!kfuxejl0a2k9uvo92fin){kfuxejl0a2k9uvo92fin=new OptinMonsterApp();return kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;kfuxejl0a2k9uvo92fin=new OptinMonsterApp();kfuxejl0a2k9uvo92fin.init({"u":"30400.583662","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript">
		var h1o8yfdcpyh0mafodkl5_shortcode = true;var rdxrufyu8c9hoi1sosoz_shortcode = true;var uznmh0sz89qypseo_shortcode = true;var kfuxejl0a2k9uvo92fin_shortcode = true;		</script>
		<link rel='stylesheet' id='mwd-font-awesome-css'  href='https://capitalandmain.com/wp-content/plugins/wd-mailchimp/css/frontend/font-awesome/font-awesome.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mwd_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.0' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.0' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.0' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.0' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.0' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.13.0' id='jquery-ui-spinner-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.0' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.0' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.0' id='jquery-effects-shake-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ccbe6119a3","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Capital & Main","checkoutBtnTitle":"Donate","publishable_key":"pk_live_rDQGZFVB9wF21BLe8Ee4XQtd","checkout_image":"","checkout_address":"on","checkout_processing_text":"Donation Processing...","give_version":"2.18.1","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"US","preferred_locale":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.18.1' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.18.1' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","checkout_nonce":"52282a59fb","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.18.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","ajaxNonce":"a78f54b19f","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"9f9ae34eccd01ccdf2166aa2ac04c5e3","session_nonce_cookie_name":"wp-give_session_reset_nonce_9f9ae34eccd01ccdf2166aa2ac04c5e3","session_cookie_name":"wp-give_session_9f9ae34eccd01ccdf2166aa2ac04c5e3","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/capitalandmain.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.18.1' id='give-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.18.1' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='wc-shortcodes-rsvp-js-extra'>
/* <![CDATA[ */
var WCShortcodes = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/wc-shortcodes/public/assets/js/rsvp.js?ver=3.46' id='wc-shortcodes-rsvp-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/scripts.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='clickmag-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/retina.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='retina-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/flexslider.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='flexslider-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='infinitescroll-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"","recaptcha":[],"post_id":"115913"};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=3.4' id='tve-dash-frontend-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' id='fca_pc_client_js-js-extra'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcPost = {"title":"Excavating the Future: Odilia Romero on How Indigenous Communities Confronted COVID","type":"post","id":"115913","categories":["Excavating The Future","Latest News"],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":"","video_enabled":""};
var fcaPcCAPI = {"pixels":["{\"pixel\":\"2306070249660747\",\"capi\":\"\",\"test\":\"\",\"paused\":\"\",\"type\":\"Facebook Pixel\",\"ID\":\"old_pixel_1\"}"],"ajax_url":"https:\/\/capitalandmain.com\/wp-admin\/admin-ajax.php","nonce":"df444bf2ca","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.6.5' id='fca_pc_client_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/facebook-conversion-pixel/video.js?ver=a6a3284c9532601bfcdb2653c64eb114' id='fca_pc_video_js-js'></script>
<script type='text/javascript' src='https://capitalandmain.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.10' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://capitalandmain.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '6abc1d9bc0',
			slugs: 
			{"h1o8yfdcpyh0mafodkl5":{"slug":"h1o8yfdcpyh0mafodkl5","mailpoet":false},"rdxrufyu8c9hoi1sosoz":{"slug":"rdxrufyu8c9hoi1sosoz","mailpoet":false},"uznmh0sz89qypseo":{"slug":"uznmh0sz89qypseo","mailpoet":false},"kfuxejl0a2k9uvo92fin":{"slug":"kfuxejl0a2k9uvo92fin","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":115913,"object_key":"post","object_type":"post","term_ids":[40922,9,11782,1648,6391,10756,1197]};</script>
		</body>
</html>